Свободная гавань

Свободная гавань (Free Haven)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Блэкшир (Blackshire) | Любой | 5 дней
 | Восток W | Залив Бутлег (Bootleg Bay) | Любой | 5 дней
 | Север N | Белый колпак (Frozen Highlands) | Любой | 5 дней
 | Юг S | Трясина проклятых (Mire of the Damned) | Любой | 5 дней
 | Северо-запад NE | Кригспайр (Kriegspire) | Любой | 5 дней
 | Юго-запад SE | Драконсэнд (Dragonsands) | Любой | 5 дней
 | Юго-восток SW | Замок Айронфист (Castle Ironfist) | Любой | 5 дней
На конях: | Восточное бюро Free Haven Travel East : 150 gp | Блэкшир (Blackshire) | Понедельник, Четверг | 3 дня
 |  | Кригспайр (Kriegspire) | Вторник, Пятница | 3 дня
 |  | Белый колпак (Frozen Highlands) | Среда, Суботта | 3 дня
 | Западное бюро Free Haven Travel West : 100 gp | Замок Айронфист (Castle Ironfist) | Вторник, Пятница | 4 дня
 |  | Трясина проклятых (Mire of the Damned) | Среда, Суботта | 5 дней
 |  | Серебренная бухта (Silver Cove) | Понедельник, Четверг | 4 дня
На судне: | Покоритель ветров Windrunner : 300 gp | Замок Айронфист (Castle Ironfist) | Среда | 5 дней
 |  | Остров Тумана (Misty Islands) | Понедельник, Четверг | 4 дня
 |  | Серебренная бухта (Silver Cove) | Вторник, Четверг | 3 дня

* обелиск № 8 нипит_Пьырае_

* сундук

* костёр + 1-2 еда

* бочка

* подкова

алтарь меткости активен в мае

колодцы:

  1. +25 едениц здоровья
  2. ловушка нападут стрелки
  3. опьянение
  4. +2 сила (постоянно до 15) 8 раз в день

Дома

  1. Джек Ван Имп эксперт магии огня условия: 4 уровень 1000 золотых. 2. Рексела Вап Имп нанять: послушница
  2. Зодан Дельфи эксперт магии воздуха условия: 4 уровень 1000 золотых.
  3. Ли Теразе эксперт магии земли условия: 4 уровень 1000 золотых.
  4. Хитоми Миромото эксперт магии воды условия: 4 уровень 1000 золотых.
  5. Джордж Альмонд нанять: каменотёс
  6. Габриэль Картман квест: найти череп Этрика Награда: 7.500 опыта, 15.000 золота и 60 славы.
  7. храм Стоун лечение 40 монет (после того как почините храм) время работы 5.00-2.00
  8. Экспертная гильдия духа время работы 6.00-18.00 обучает навыкам: медитация, магия духа
  9. Рал нанять: плотник
  10. Ганц Шульц нанять: мистик
  11. Дональд Дорфус нанять: мастер заклинаний
  12. Фабиан Сан нанять: квартирмейстер
  13. Лори Тао нанять: последователь Баа
  14. Вильма Кук нанять: мастер ворот
  15. Розмари Рейявик нанять: купец
  16. магазин Лавка волхва время работы 8.00-16.00
  17. Борегард Вульф нанять: кидала
  18. Вудро Олбрайт эксперт латы условия: 4 уровень 1000 золотых.
  19. Никоби нанять: разведчик
  20. Экспертная гильдия мысли время работы 6.00-18.00 обучает навыкам: медитация, магия мысли
  21. Такао эксперт щита условия: 4 уровень 2000 золотых.
  22. магазин Заостряющийся камень время работы 6.00-18.00
  23. гильдия Наёмников-дуэлянтов время работы 9.00-21.00 обучает навыкам: булава, лук, щит, кольчуга, атлетика
  24. Иван Мадьяр эксперт нейтрализации ловушек условия: 4 уровень 500 золотых. слева Сергио Карригтон членства в гильдии контрабондистов 2 этаж дожна быть гильдия контрабонтистов
  25. конюшня Западное бюро Свободной гавани время работы 5.00-18.00 внутри: Лайл Рома нанять: аристократ
  26. магазин Литейный цех время работы 6.00-18.00
  27. магазин Лавка Абдулы время работы 5.00-22.00
  28. Винстон Хисториан членство в гильдии наёмников-дуэлянтов 50 монет
  29. Карло Тормини квест: Спасти Шерелл от людоедов Награда: 10.000 опыта, 1.500 золота и 40 славы.
  30. банк Обмен валют время работы 9.00-17.00
  31. Дориан Эспана нанять: шеф-повар
  32. Сандра Трудор нанять: последователь Баа
  33. Ник Фенстер покупает: бочки вина 300 монет
  34. Си Рот покупает: зубы 500 монет
  35. Академия Свободной гавани время работы 6.00-18.00 тренировка до 60 уровня
  36. таверна Блуждающий шёпот хозяин Кати купить еды на 20 дней время работы 5.00-2.00 сзади: Тор Блок нанять: горшечник
  37. Ганс Гиффорд мастер индификации условия: 7 уровень 2500 золотых звание эксперта 30 интеллект.
  38. Амбер Претор нанять: музыкант
  39. Бонни Ротердам покупает: перья гарпий 10 монет
  40. Хайди Стумпер нанять: аристократка
  41. Ике Паргрю членство в гильдии земли 50 монет
  42. Доминика Хуарес членство в гильдии воды 50 монет
  43. Ирис Поппифилд нанять: музыкант
  44. Кори Росбург членство в гильдии огня 50 монет
  45. Джессика Карсон членство в гильдии воздуха 50 монет
  46. Сильвестор Мор эксперт дипломатии условия: 4 уровень 500 золотых.
  47. Ливия Фаррел эксперт торговли условия: 4 уровень 2000 золотых.
  48. Золтан Фелпс квест: Найти потерянный артефакт в крепости Драгунов Награда: 10.000 опыта, 30.000 золота и плюс сам Мордред отданный за ненадобностью и 40 славы.
  49. Лоуренс Алеман покупает: гонги 2000 монет
  50. Майкл Огилви эксперт меча условия: 4 уровень 2000 золотых.
  51. Логан Дашер эксперт кинжала условия: 4 уровень 2000 золотых.
  52. Стефан Яго нанять: купец
  53. Китания Ретиани нанять: горшечник
  54. магазин Алхимия и наговоры время работы 8.00-16.00
  55. драконья башня
  56. Ричард Харп нанять: торговец
  57. экспертная гильдия земли время работы 6.00-18.00 обучает навыкам: обучение, магия земли
  58. экспертная гильдия тела время работы 6.00-18.00 обучает навыкам: медитация, магия тела
  59. Диллан Робинсон покупает: янтарь 500 монет
  60. Джефф Саути покупает: клевер 25 монет
  61. экспертная гильдия воздуха время работы 6.00-18.00 обучает навыкам: обучение, магия воздуха
  62. экспертная гильдия огня время работы 6.00-18.00 обучает навыкам: обучение, магия огня
  63. магазин Друг пехотинца время работы 6.00-18.00
  64. магазин Перо и тетива время работы 6.00-18.00
  65. конюшня Восточное бюро Свободной гавани время работы 5.00-18.00 внутри: Шерил Ахмансон нанять: ткачиха
  66. таверна У Виктора хозяин Виктор купить еды на 30 дней время работы 5.00-2.00 сбоку: Дин Фримпл нанять: фермер
  67. Пегги Вудз членство в гильдии тела 50 монет
  68. Вильма Ротвинг членство в гильдии духа 50 монет
  69. Тим О Хулихан эксперт магии тела условия: 4 уровень 1000 золотых.
  70. Мишель Блэкшир эксперт магии духа условия: 4 уровень 1000 золотых.
  71. Элси Фридман членство в гильдии мысли 50 монет
  72. Минасиа эксперт магии мысли условия: 4 уровень 1000 золотых.
  73. экспертная гильдия воды время работы 6.00-18.00 обучает навыкам: обучение, магия воды
  74. Высший совет
  75. Морт Арности нанять: капканщик
  76. корабыль Покровитель ветров время работы 5.00-18.00
  77. Джейсон Травелер мастер атлетики условия: 7 уровень 2500 золотых звание эксперта 30 выносливости.
  78. Дэвис Карп покупает: магниты 5 монет
  79. Лон Миллер покупает: кости 1000 монет
  80. Рени Блэкберн покупает: золотые пирамиды 1000 монет
  81. Мириам Бойер нанять: мастер по оружию
  82. таверна Гордость Рокхэма хозяин Чарльз купить еды на 20 дней время работы 5.00-2.00 Чедвик Блэкпул [image] продвижение. сбоку: Лиза Ианвей нанять: бондарь
  83. храм Баа время работы 5.00-1.00
  84. тронный зал Озрик Темпер квесты: 1. Уничтожить заставу дьяволов в Кригспаейре Награда: 40.000 опыта и 160 славы. Голос Озрика Темпера в совете. 2. Получить номинацию от Чедвика Награда: 15.000 опыта и 60 славы. Рыцари посвящаются в Кавалеров.3. Победить Полководца и пренисти доказательства Награда: 40.000 опыта и 160 славы. Кавалеры посвящаются в Чемпионов. 2 этаж Форрест Сутерс мастер лат условия: 4 уровень 0 золотых звание эксперта звание героя.

А. Храм луны (Temple of the Moon)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* рычаг, кнопка

* фишки каменный блок снизу накидка

а. алтарь луны

если пройти алтари в правильной последовательности:

а. алтарь меткости +5 меткости (всем постоянно)

b. алтарь силы +5 силы (всем постоянно)

c. алтарь выносливости +5 выносливости (всем постоянно)

d. алтарь скорости +5 скорости (всем постоянно)

e. алтарь удачи +5 удачи (всем постоянно)

f. алтарь жизни +5 силы духа (всем постоянно)

Важные предметы:

В. Гробница Этрика безумного (Tomb of Ethric the Mad)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 25%.

* сундук

* рычаг, кнопка

* груда черепов

* фишки погребальные ниши предметы деньги другие отравляют

1. труп жезл

а. Этрик на трупе квестовый череп

Важные предметы:

С. Крепость драгунов (Dragoons` Keep)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* рычаг, кнопка

* фишки спинка кровати меч

* бочка

Важные предметы:

D. Канализация Свободной гавани (Free Haven Sewer)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* телепортёр 1. в храм Баа на Острове отшельника (только после телепортации из храма Баа)

* выход

1. +10 единиц здоровья бесконечно

решётка в любом месте ключ деньги

* фишки

1. факел загорается ???

2. решётка 4 пустых бутылки

3. решётка 4 синих снадобья

4. решётка 4 красных снадобья

5. решётка 4 жёлтых снадобья

а. под кроватью принц воров [image] после получения квеста

Важные предметы:

Е. Оракул (Oracle of Enroth)

* рычаг, кнопка

а. Оракул квест: вход в центр управления

Центр управления (Control Center)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 50%.

компьютерный терминал

* рычаг, кнопка

* сундук

Важные предметы: