Таталия

Таталия (Tatalia)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Восток W | Эрафия (Erathia) | Любой | 5 дней
На конях: | Сухое седло | Эрафия (Erathia) | Вторник, четверг, суббота | 2 дня
На судне: | Серый кит | Пустыня Баракада (Bracada Desert) | Понедельник, среда | 4 дня
 |  | Эрафия (Erathia) | Вторник, четверг, суббота | 2 дня
 |  | Авли (Avlee) | Пятница | 5 дней
 |  | Остров Эвенморн (Evermorn Island) Только после выполнения квеста по продвижению клирика | Воскресенье | 5 дней

* обелиск № 12 _нл_плу_

* алтарь под статуэтку

* сундук

* испытание +50 даёт + 5 очков навыков

* подкова

стоутхендж

колодцы :

1 . +20 устойчивости к магии воздуха времено

2. +2 скорости (навсегда) 8 раз (но не более 4 раз одному)

3. +20 класс брони временно

пьедесталы:

1. пьедестал мужества 6 часов

2. пьедестал каменной кожи 6 часов

дома:

    1. магазин Потерянное звено обучает Время работы: 6-00 – 18-00 навыкам: кольчуга,

    2. полигон Основы тренировка до 50 уровня Время работы: 6-00 – 18-00 обучает навыкам: оружейник,

    3. Исрам Галлоусвер мастер щита условия: 7 уровень 3000 золотых звание эксперта

    4. магазин Клинки и луки Вандера Время работы: 6-00 – 18-00 обучает навыкам:

    5. Карн Стоуклевер грандмастер топора условия: 10 уровень 8000 золотых звание мастера

    6. Велдрик Лоттс эксперт лат условия: 4 уровень 1000 золотых

    7. Фердинанд Весконти квест: найти 3 картины Награда: 50.000 опыта, 50.00 золота и 200 славы.

    8. Флинн Эрин эксперт меча условия: 4 уровень 2000 золотых

    9. Лиша Редденг эксперт магии огня условия: 4 уровень 1000 золотых

    10. Токен Фист грандмастер кинжала условия: 10 уровень 8000 золотых звание мастера

    11. Калиндра Голденсайт продаёт песок покупает энротское вино

    12. Брат Бомбах мастер магии тела условия: 7 уровень 4000 золотых звание эксперта

    13. Вако

    14. Брат Ротхэм мастер булавы условия: 7 уровень 5000 золотых звание эксперта

    15. Халейн Сэмпсон членство в гильдии мысли 50 монет

    16. храм орден Таталии лечение 30 монет Время работы: 1-00 – 24-00 обучает навыкам: рукопашный бой, ловкость, купец,

    17. конюшня Сухое седло Время работы: 6-00 – 18-00

    18. Ксавьер Бремер грандмастер магии мысли условия: 10 уровень 8000 золотых звание мастера

    19. Соломон Риверстоун эксперт магии духа условия: 4 уровень 1000 золотых

    20. банк Депозитарий Время работы: 6-00 – 18-00

    21. Кира Стормай эксперт магии воздуха условия: 4 уровень 1000 золотых

    22. Керин Гейдон эксперт копья условия: 4 уровень 2000 золотых

    23. таверна Лояльный наёмник хозяин Карл купить еды на 20 дней аркомейдж башня 125 ресурс 350 награда 2000 монет Время работы: 5-00 – 2-00 обучает навыкам: восприятие 2 этаж: высшая гильдия мысли Время работы: 6-00 – 18-00 обучает навыкам:

    24. корабль Серый кит Время работы: 6-00 – 18-00

    25. Трент Стил эксперт оружейник условия: 4 уровень 2000 золотых

    26. Эверил Найтаокер грандмастер воровства условия: 10 уровень 6000 золотых звание мастера

    27. Ваша Совесть

    28. Трисия Стилкойф эксперт кольчуги условия: 4 уровень 1000 золотых

    29. Томас Мор мастер починки предметов условия: 7 уровень 2500 золотых звание эксперта

    30. Тарен Сильный эксперт нейтрализации ловушек условия: 4 уровень 500 золотых

    31. магазин Легкосплавные щиты и доспехи Время работы: 6-00 – 18-00 обучает навыкам: кольчуга,

Важные предметы:

А. Приливные пещеры (Tidewater Caverns)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

бочка

рудоносная жила

* сундук

Важные предметы:

В. Поместье лорда Мархэма (Lord Markham's Manor)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

бочка

* костёр + 1-2 еда

* сундук

* кнопка, рычаг

а. квестовая ваза

1. тронный зал лорд Мархэм квест: Передать Птичье Перо Норберту Трашу Награда: 5.000 опыта, 2.000 золота и 20 славы.

Важные предметы:

С. Винный погреб (Wine Cellar)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

* фишки винный стелаж зелье

D. Гильдия наёмников (Mercenary Guild)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

бочка

* фишки винный стелаж зелье

Важные предметы:

Е. Пещера Ромтракса (Wromthrax's Cave)

Время регенерации: 672 дня.

Монстры (во время сна):

особые монстры:

Вероятность неожиданного нападения во время отдыха – 100%.