Пустыня Баракада

Пустыня Баракада (Bracada Desert)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижения

Куда

День

Время

Север N

Эрафия

(Erathia)

Любой

5 дней

Восток W

Курганы

(Barrow Downs)

Любой

5 дней

Телепорт после выбора судьи

Небеса

(Celeste)

Любой

-

На конях:

Хрустальные кибитки

Эрафия

(Erathia)

Понедельник, среда, пятница, воскресенье

3 дня

Хармондейл

(Harmondale)

Вторник, суббота

5 дней

На судне:

Чародейка

Таталия

(Tatalia)

Понедельник, среда, пятница

4 дня

Тулареанский лес (Tularean Forest)

Суббота

6 дней

Остров Эвенморн (Evermorn Island) после выполнения квеста по продвижению клирика

четверг

1 день

Эрафия

(Erathia)

Воскресенье

6 дней

* обелиск № 5 лещкент_

* алтарь под статуэтку

* сундук

* испытание + 50 даёт +5 очков навыков

* подкова

* телепорт в небеса

* лампы

колодцы :

1 . + 200 золота (если у отряда и в банке меньше 100 золотых)

2. яд

3. колодец желаний (случайный эффект)

4. +25 интеллекта и силы духа временно

пьедесталы:

1. пьедестал устойчивости к магии земли 5 часов

2. пьедестал щита 6 часов

дома:

1. Бригхэм Скромный грандмастер торговли условия: 10 уровень 8000 золотых звание мастера

2. Гейл грандмастер магии воздуха условия: 10 уровень 8000 золотых звание мастера

3. конюшня Хрустальные кибитки Время работы: 6-00 – 18-00

4. храм Света лечение 40 золотых Время работы: 1-00 – 24-00 обучает навыкам: рукопашный бой, ловкость, купец,

5. 1 Гэри Зим квест: Вернуть палантин времён года из Пантеона бездны Награда: 7.500 опыта, 7.500 золота и 20 славы. 2 Маттрик Боувс

6. таверна Знакомое местечко хозяин Бисмор купить уды на 14 дней аркомэйдж: башня 75 ресурс 200 единиц награда 1400 монет Время работы: 5-00 – 2-00 обучает навыкам: восприятие, 2 судья Фрейрвезер

7. гильдия просвещения Время работы: 6-00 – 18-00 обучает навыкам:

8. 1 Весёлый Джек эксперт кинжала условия: 4 уровень 2000 золотых 2 Вил Рудиман эксперт лука условия: 4 уровень 2000 золотых

9. Самюэль Бенсон мастер опознания предметов условия: 7 уровень 2500 золотых звание эксперта

10. Высшая гильдия воды Время работы: 6-00 – 18-00 обучает навыкам:

11. Алашандра Риз

12. Брэнд Мастер грандмастер лат условия: 10 уровень 7000 золотых звание мастера

13. Леда Роуэн квест: Победить 5 раз на Арене на уровне рыцаря Награда: 80.000 опыта рыцарям и 40.000 опыта остальным, 9.000 X 5 золота и 160 славы. Кавалеры посвящаются в Чемпионов.

14. Лисандр Свит квест: Поговорить со старейшим деревом в Тулареанском лесу Награда: 80.000 опыта рейнджирам и 40.000 опыта остальным, 5.000 от дерева, 160 славы и 20 от дерева. Охотники посвящаются в Рейнджер Лордов.

15. 1 Спайдер эксперт ловкости условия: 4 уровень 2000 золотых 2 Пуддл Стоун эксперт рукопашного боя условия: 4 уровень 2000 золотых

16. 1 Брайс Вотершед эксперт алхимии 2 Жанетт Томас продаёт членство в гильдии воды 50 монет

17. Келли Холифилд эксперт атлетики условия: 10 уровень 8000 золотых звание мастера

18. Исаак Эпплби эксперт обучения условия: 4 уровень 2000 золотых

19. Элси Петертон мастер посоха условия: 7 уровень 5000 золотых звание эксперта

20. магазин Артифакты и антиквариат Время работы: 6-00 – 18-00 обучает навыкам: опознать предмет, починить предмет,

21. магазин Ампулы Эдмонда Время работы: 6-00 – 18-00 обучает навыкам: алхимия, опознание монстров,

22. 1 Этан Лайтсворн эксперт магии света условия: 4 уровень 2000 золотых 2 Тесса Гринсвард мастер медитации условия: 7 уровень 2500 золотых звание эксперта

23. корабль Чародейка Время работы: 6-00 – 18-00

Важные предметы:

А. Копи красных гномов (Red Dwarf Mines)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

* рудоносная жила

а. механизм подьёмника

а. статуи гномов

b. на теле амулет зеркало медузы

Важные предметы:

В. Школа волшебства (School of Sorcery)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* бочка

* фишки

1. после покупки членского билета на полках книги и свитки

2. свиток Скрижаль волн

* кнопка, рычаг

а. Эрик Своррел продаёт членский билет в библиотеку 5000 монет

дома:

1. Томас Грэй квесты: 1 собрать голема Награда: 30.000 опыта магам и 15.000 опыта остальным и 60 славы. Волшебники посвящаются в Магов. А также золотой голем будет всегда находиться в вашем замке. 2 Найти в Инкубаторе книгу Божественного вмешательства Награда: 80.000 опыта магам и 40.000 опыта остальным и 160 славы. И заклинание божественное вмешательство в личное пользование. Маги посвящаются в Архимагов.

Важные предметы: