Остров Эвенморн

Остров Эвенморн (Evenmorn Island)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение

Куда

День

Время

На судне:

Священные паруса

Таталия

(Tatalia)

Понедельник, среда, пятница

4 дня

Тулареанский лес (Tularean Forest)

Суббота, воскресенье

6 дней

* обелиск № 8 ч_ь___и_

* алтарь +10 меткости и скорости постоянно

* сундук

* испытание +100 даёт +7 очков навыков

* лампы

стоутхендж

* кучи мусора

* фишки появляется цветок в 24 часа после прочтения всех обелисков

колодцы :

1 . телепортирует к колодцу 2

2. телепортирует к колодцу 1

пьедесталы:

1. пьедестал устойчивости к магии тела 5 часов

2. пьедестал устойчивости к магии мысли 5 часов

3. пьедестал день богов 1 день

дома:

1. корабль Священные паруса Время работы: 6-00 – 18-00

2. таверна Смеющийся монах хозяин Винстон купить еды на 6 дней аркомэйдж: башня 150 ресурс 400 единиц награда 600 монет Время работы: 5-00 – 2-00 обучает навыкам: восприятие,

3. Верховная гильдия воды глава Фолейн Время работы: 6-00 – 18-00 обучает навыкам: магия воды,

4. 1 Федмин Смитсон грандмастер щита условия: 10 уровень 7000 золотых звание мастера. 2 Вильям Смитсон грандмастер обучения условия: 10 уровень 8000 золотых звание мастера.

5. 1 Оберик Крейн мастер ловкости условия: 7 уровень 5000 золотых звание эксперта. 2 Ульбрехт Дебошир мастер рукопашного боя условия: 7 уровень 5000 золотых звание эксперта.

6. 1 Бетольд Каверхилл мастер торговли условия: 7 уровень 5000 золотых звание эксперта 50 сила духа. 2 Денис Каверхилл пордаёт членство в гильдии воды 50 монет

Важные предметы:

А. Великий храм луны (Grand Temple of the Moon)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

a. свиток телекинеза (бесконечно исчезает при выходе из храма)

b. алтарь луны

a. на теле накидка луны

Важные предметы:

В. Великий храм солнца (Grand Temple of the Sun)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

* бочка

a. алтарь солнца

a. на теле накидка солнца

Важные предметы: