Небеса

Небеса (Celeste)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

Передвижение

Куда

День

Время

Пешком:

Телепорт или сойти в облака

Пустыня Баракада (Bracada Desert)

любой

-

* обелиск № 6 нде_шос_

* телепорт в Пустыня Баракада

колодцы :

1 . +25 ко всем параметрам временно

а. Леди Кармин на теле квестовый нож

дома:

  1. магазин Освящённый меч Время работы: 6-00 – 18-00 обучает навыкам:
  2. магазин Доспехи чести Время работы: 6-00 – 18-00 обучает навыкам:
  3. полигон Испытание чести тренировка до 200 уровня Время работы: 6-00 – 18-00 обучает навыкам:
  4. банк материальные блага Время работы: 6-00 – 18-00
  5. таверна Благословенное варево хозяин Джозеф купить уды на 30 дней аркомэйдж: башня 100 ресурс 300 единиц награда 3000 монет Время работы: 5-00 – 2-00 обучает навыкам: восприятие,
  6. пустой дом
  7. Ресуректра грандмастер древнего оружия условия: 10 уровень 0 золотых звание мастера квест: принести части алтаря из храмов Света и тьмы Награда: 50.000 опыта и 200 славы.
  8. Роберт Мудрый квест: убить Толберти Награда: 250.000 опыта и 1000 славы. В награду оставит после себя искомый Контрольный куб, а также лазерный пистолет.
  9. Сэр Канегхем эксперт древнего оружия условия: 4 уровень 0 золотых пренести контрольный куб квест: принести ящик с сосудами душ Награда: 50.000 опыта и 200 славы.
  10. Крэг Хак мастер древнего оружия условия: 7 уровень 0 золотых звание эксперта квест: убить вампиров в Таталии Награда: 50.000 опыта, 20.00 золота и 200 славы.
  11. Верховная гильдия воздуха Время работы: 6-00 – 18-00 обучает навыкам:
  12. Гильдия Просветления Время работы: 6-00 – 18-00 обучает навыкам:
  13. магазин Фиалы веры Время работы: 6-00 – 18-00 обучает навыкам:
  14. магазин Экзотические излишества Время работы: 6-00 – 18-00 обучает навыкам:
  15. храм Света лечение 50 монет Время работы: 1-00 – 24-00 обучает навыкам:
  16. гильдия охотников Чертог Рассвета Время работы: 6-00 – 18-00
  17. Ребекка Дивайн квест: очистить алтарь в Великом храме луны Награда: 80.000 опыта клирикам и 40.000 опыта остальным и 160 славы. Священники посвящаются в Священников Света.
  18. Хелена Морнингстар мастер магии света условия: 7 уровень 5000 золотых звание эксперта завершить строительство стен тумана
  19. Лори Винтербрайт продаёт членство в гильдии воздуха 50 монет
  20. Мадиган Тарент
  21. Гарион Рамирез

Важные предметы:

А. Стены тумана (The Walls of Mist)

Время регенерации: 0 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

* телепорт

бочка

Важные предметы:

В. Храм Света (Temple of Light)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

бочка

а. свиток

Важные предметы:

С. Светящийся замок (Castle Lambent)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

бочка

а. гобилен

дома:

1. 1. Гэвин Магнус грандмастер магии света квест: пройти стены тумана никого не убив Награда: 50.000 опыта и 200 славы. Получаем доступ к советникам Магнуса, а также возможность выучить магию света. 2. Ресуректра квесты: 1. Убить Ксенофекса в Колонии Зод Награда: 500.000 опыта, 50.000 золота и 2000 славы. 2. Найти Волновой разрушитель на Линкольне

Важные предметы:

D. Маленький дом (Hostel) (доступен на темном пути)

Время регенерации: 672 дня.

особые монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

* сундук

а. Роберт Мудрый на теле куб управления

Важные предметы: