Земля гигантов

Земля гигантов (Land of the Giants)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение

Куда

День

Время

Пешком:

Через туныли (Nighon Tunnels)

Гора Нигон

(Nighon)

любой

-

Телепорт

(Shrine)

Хармондейл

(Harmondale)

любой

-

* обелиск № 11 йме__мс_

* испытание даёт + очков навыков

* лампы

колодцы :

1 . колодец желаний

пьедесталы:

1. пьедестал устойчивости к магии земли 5 часов

2. пьедестал ускорения 1час 20 минут

3. пьедестал день богов 1 день

4. пьедестал каменная кожа 6 часов

5. пьедестал щит 6 часов

6. пьедестал устойчивости к магии мысли 5 часов

7. пьедестал устойчивости к магии воздуха 5 часов

8. пьедестал устойчивости к магии воды 5 часов

9. пьедестал устойчивости к магии огня 5 часов

10. пьедестал мужества 6 часов

11. пьедестал кольцо огня 50 минут

12. пьедестал устойчивости к магии тела 6 часов

дома:

1. Ласитер Убийца грандмастер оружейник

Важные предметы:

А. Туннели в Эофол (Tunnels to Eeofol)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* рудоносная жила

а. при первом выходе контакт с Арчибальдом Айронфистом даст бластер и попросит спасти Роланда

а. переход в Гора громовой кулак

b. выход в Земля гигантов

Важные предметы:

В. Колония Зод (Colony Zod)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* фишки в клетке король Роланд [image] даст ключ

* кнопка, рычаг

Важные предметы:

С. Пещеры Драконов (Dragon Cave)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

а. яйца дракона

а. мегадракон на теле сандалии Гермеса

Важные предметы: