Бездна

Бездна (The Pit)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

Передвижение

Куда

День

Время

Пешком:

Через врата в Бездну (Hall of the Pit) после выбора судьи

Дейя

(Deyja)

любой

-

* обелиск № 7 оиш_ьйк_

* телепорт

* сундук

а. переход в Врата в Бездну

дома:

1. магазин Щиты от Малиса Время работы: 18-00 – 6-00 обучает навыкам:

2. магазин Клинки Спайта Время работы: 18-00 – 6-00 обучает навыкам:

3. пустой дом

4. 1. Хавгилд Вайнак квест: найти сосуды душ в стенах тумана Награда: 80.000 опыта магам и 40.000 опыта остальным и 160 славы. Маги посвящаются в Личей. 2. Сет Даркенмор мастер магии тьмы условия: 7 уровень 5000 золотых звание эксперта пройти зону размножения

5. Тереза Умберпул продаёт членство в гильдии земли 50 монет

6. Стефан Сенд квест: найти могилу мастера Награда: 80.000 опыта монахам и 40.000 опыта остальным и 160 славы.Посвященные посвящаются в Ниндзей.

7. банк Замороженные активы время работы: с 18-00 до 6-00

8. полигон Вечные муки тренировка до 200 уровня Время работы: 18-00 – 6-00 обучает навыкам:

9. пустой дом

10. Максимус мастер древнего оружия условия: 7 уровень 0 золотых звание эксперта квест: принести сундук с сосудами душ Награда: 50.000 опыта и 200 славы.

11. Кастор квест: пренисти части алтаря Награда: 50.000 опыта и 200 славы.

12. Дарк Шэйд эксперт древнего оружия условия: 4 уровень 0 золотых контрольный куб квест: разрушить защиту в Лаборатории Кланкера Награда: 50.000 опыта и 200 славы.

13. Толберти квест: убить Роберта Мудрого Награда: 250.000 опыта и 1000 славы контрольный куб.

14. таверна Бар вампира хозяин Пол купить уды на 30 дней аркомэйдж: башня 100 ресурс 300 единиц награда 3000 монет Время работы: 17-00 – 14-00 обучает навыкам: восприятие,

15. магазин Таинственные штучки Время работы: 18-00 – 6-00 обучает навыкам:

16. Верховная гильдия земли Время работы: 18-00 – 6-00 обучает навыкам:

17. гильдия Тьмы Время работы: 18-00 – 6-00 обучает навыкам:

18. магазин Дьявольское искушение Время работы: 18-00 – 6-00 обучает навыкам:

19. пустой дом

20. пустой дом

21. ратуша Чертог полуночи Время работы: 18-00 – 6-00

22. храм Тьмы лечение 50 монет Время работы: 13-00 – 12-00 обучает навыкам: рукопашный бой, ловкость, купец,

Важные предметы:

А. Инкубатор (Breeding Zone)

Время регенерации: 0 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

Важные предметы:

Б. Храм Тьмы (Temple of Dark)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

* костёр + 1-2 еда (иногда кольцо)

* фишки

бочка

Важные предметы:

С. Сумеречный замок (Castle Gloaming )

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* телепорт

бочка

а. гобелен

дома:

1. 1 Арчибальд Айронфист грандмастер магии тьмы условия: 10 уровень 8000 золотых звание мастера квест: пройти зону размножения Награда: 50.000 опыта и 200 славы. Получаем доступ к магии тьмы, и доступ к советникам Арчибальда. 2 Кастор грандмастер магии тьмы условия: 10 уровень 8000 золотых звание мастера контрольный куб грандмастер древнего оружия условия: 10 уровень 0 золотых звание мастера квесты: 1. Убить Ксенофекса в Колонии Зод Награда: 500.000 опыта, 50.000 золота и 2000 славы. 2. Найти Волновой разрушитель на Линкольне

Важные предметы:

D. Маленький дом (Hostel) (доступен на светлом пути)

Время регенерации: 672 дня.

особые монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

* сундук

а. Толберти на теле куб управления

Важные предметы: