Блэкшир

Блэкшир (Blackshire)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Райская долина (Paradise Valley) | Любой | 5 дней
 | Восток W | Свободная гавань (Free Heaven) | Любой | 5 дней
 | Юг S | Драконсэнд (Dragonsands) | Любой | 5 дней
 | Север N | Кригспайр (Kriegspire) | Любой | 5 дней
 | Юго-восток SE | Трясина проклятых (Mire of the Damned) | Любой | 5 дней
 | Юго-запад SW | Остров Отшельника (Hermit's Isle) | Любой | 5 дней
 | Северо-восток NW | Белый колпак (Frozen Highlands) | Любой | 5 дней
 | Северо-запад NE | Пресная вода (Sweet Water) | Любой | 5 дней
На конях: | Экипажи и кабриолеты (Blackshire Coach and Buggy): 250 gp | Свободная гавань (Free Heaven) | Вторник, Пятница | 3 дня

* обелиск №5: ако_ввдм,но_д

* сундук

* алтарь защиты от магии активен в декабре

* подкова

фонтаны

  1. +50 очков магии
  2. +30 устойчивости к магии временно (окаменение)
  3. +5 устойчивости к магии постоянно (болезнь)
  4. +5 интеллекта и силы духа постоянно (болезнь)
  5. пересохший фонтан ???
  6. +50 удача временно

дома

  1. таверна Унылая луна хозяин Джордж купить еды на 30 дней время работы 5.00-2.00
  2. магазин Броня и наголенники время работы 6.00-18.00
  3. зал Волчье логово тренировка до 100 уровня время работы 6.00-18.00
  4. Стайл Блоук нанять: мастер-оружейник
  5. Бенжамин Сотерланд нанять: ростовщик
  6. магазин Душа разведчика время работы 6.00-18.00
  7. дом
  8. Бронвин Мек мастер по защите щитом условия: 10 уровень 5000 золотых звание эксперта.
  9. Храм Блэкшира лечение 100 монет время работы 5.00-1.00
  10. Давид Пайк нанять: конюх
  11. Лорн Хаммер нанять: шеф-повар
  12. Джоанна Кравиц квест: спасти Эммануила Награда: 500 золота, 20.000 опыта и 80 славы.
  13. Гай Хэмптон мастер меча условия: 8 уровень 0 золотых звание эксперта звание всадника.
  14. Эрол Остерман мастер булавы условия: 8 уровень 5000 золотых звание эксперта сила 40.
  15. Мария Трепан квест: разрушить алтарь в логове оборотней Награда: 4.000 золота, 20.000 опыта и 80 славы.
  16. экспертная гильдия света время работы 10.00-14.00 обучает навыкам: магия света
  17. экспертная гильдия тьмы время работы 22.00-2.00 обучает навыкам: магия тьмы
  18. магазин Безделушки Тай время работы 6.00-18.00 2 этаж гильдия Контрабандистов Вальтер время работы 6.00-18.00 обучает навыкам: кожаный доспех, дипломатия, определения предметов, внимание, обезвредить ловушку
  19. дом
  20. Тесс Такер членство в гильдии контрабандистов 50 монет
  21. банк Депозитарий время работы 9.00-17.00
  22. Амброзий Брюс эксперт магии тьмы условия: 4 уровень 2000 золотых.
  23. Мартон Феррис членство в гильдии света 1000 монет
  24. Ребекка Кававей членство в гильдии тьмы 1000 монет
  25. магазин Отдалённый торговый пост время работы 6.00-18.00
  26. конюшня Экипажи и кабриолеты время работы 5.00-18.00
  27. Твиллен квест: расставить 5 статуэток Награда: 75.000 опыта, материальное вознаграждение будет лежать в сундуке, где были статуэтки. Обычно там лежит что-то хорошее, но может быть и что-то дешевое и 300 славы.
  28. драконья башня
  29. таверна Оазис хозяин А'заз купить еды на 60 дней время работы 5.00-2.00
  30. цирк работает в апреле
  31. храм Баа время работы 5.00-1.00

Важные предметы:

А. храм змеи (Temple of the Snake)

Время регенерации: 672 дня.

Монстры:

особые монстры:

NPC:

Вероятность неожиданного нападения во время отдыха – 30%.

* сундук

* фишки в клетке Эммануил

* рычаг, кнопка

а. Кю на теле находим рог

Важные предметы:

B. Волчье логово (Lair of the Wolf)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 25%.

* сундук

* бочка

* фишки найдёте белую жемчужину после получения квеста

* рычаг, кнопка

* котелок

груда черепов

* ведро (ингредиент)

* телепортёр

проход через это место вызывает врагов (количество ограниченно)

а. алтарь

b. Призрак Бальтазара квест: 1. Принести Жемчужину Чистоты из Волчьего логова Уилбуру Хамфри Награда: 10.000 опыта и 20 славы. 2. Найти Жемчужину Гниения в Логово Оборотней Награда: 5.000 опыта и 20 славы.

с. На теле оборотня чёрная жемчужина

Важные предметы: