Дейя

Дейя (Deyja)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Эрафия (Erathia) | Любой | 7 дней
 | Восток W | Тулареанский лес (Tularean Forest) | Любой | 5 дней
 | Север N | Тулареанский лес (Tularean Forest) | Любой | 7 дней
 | Юг S | Эрафия (Erathia) | Любой | 5 дней
 | Через врата в Бездну (Hall of the Pit) после выбора судьи | Бездна (Pit) | Любой | -
На конях: | Верные кони | Эрафия (Erathia) | Понедельник, среда, пятница | 3 дня
 |  | Тулареанский лес (Tularean Forest) | Вторник, четверг, суббота | 2 дня

* обелиск № 4 орыодчак

* алтарь +10 устойчивости к магии мысли, земли и тела постоянно

* сундук

* испытание +50 даёт +5 очков навыков

* подкова

* лампы

а. область при прохождении Луний Шадор [image] потребует 1000 монет в случаи отказа нападут зомби

колодцы :

1 . + 200 золота (если у отряда и в банке меньше 100 золотых)

2. +2 интеллект (навсегда) 8 раз (но не более 4 раз одному)

3. опьянение

4. +10 силы духа временно

5. +10 устойчивости к огню временно

6. +5 устойчивости к огню постоянно

пьедесталы:

1. пьедестал мужества 6 часов

2. пьедестал мужества 6 часов

дома:

1. Вильям Сетаг квест: выкрасть из замка Грифонхарт Алису Харгривс Награда: 80.000 опыта паладинам и 40.000 опыта остальным, 10.000 золота и 160 славы. Крестоносцы посвящаются в Злодеев.

2. Агата Путнам эксперт обучения условия: 4 уровень 2000 золотых

3. Аваланш грандмастер магии земли условия: 10 уровень 8000 золотых звание мастера

4. Дэмон Хокер

5. таверна Снобистский гоблин хозяин Касия купить еды на 14 дней аркомэйдж: башня 75 ресурс 200 единиц награда 1400 монет Время работы: 17-00 – 14-00 обучает навыкам: восприятие, судья

6. Барбара Вайзман эксперт медитации условия: 4 уровень 500 золотых

7. Ясп Найткроулер эксперт магии тьмы условия: 4 уровень 2000 золотых

8. Пэтвин Феллберн грандмастер булавы условия: 10 уровень 8000 золотых звание мастера

9. конюшня Верные кони время работы: с 18-00 до 6-00

10. Ванда Фоустрайк мастер атлетики условия: 7 уровень 2500 золотых звание эксперта 50 выносливоти

11. Феррис Оксид

12. Лиин Шадоураннер мастер воровства условия: 7 уровень 2500 золотых звание эксперта

13. Джейс Кенндри

14. Эдгар Ботхэм эксперт оружейник условия: 4 уровень 2000 золотых

15. Клэс Морген

16. Линда Дракен

17. магазин Чёрная чаша работы: с 18-00 до 6-00 обучает навыкам:

18. Дедал Фальк квесты: 1. найти пиратскую карту Награда: 30.000 опыта клирикам и 15.000 опыта остальным и 60 славы. И возможность попасть на остров Эвенморн. Клирики посвящаются в Священников. 2. осквернить алтарь в Великом храме солнца Награда: 80.000 опыта клирикам и 40.000 опыта остальным, 10.000 золота и 160 славы. Священники посвящаются в Священников Тьмы.

19. Высшая гильдия духа Время работы: 18-00 – 6-00

20. Секнит Андершадоу квест: убить леди Кармин в Селесте и принести её кинжал Награда: 80.000 опыта ворам и 40.000 опыта остальным, 15.000 золота и 160 славы. Мошенники посвящаются в Наемных Убийц., выпить чаю +50 выносливости временно

21. 1. Тугор Слайсер мастер меча условия: 7 уровень 5000 золотых звание эксперта 2. Сэт Дракксон квест: убить всех грифонов в Эрафии и Пустыне Баракада Награда: 10.000 опыта, 5.000 золота и 40 славы.

22. 1.храм Тьмы лечение 40 монет Время работы: 13-00 – 12-00 обучает навыкам: рукопашный бой, ловкость, купец, 2. на башне гильдия сумерек Время работы: 18-00 – 6-00 обучает навыкам: магия тьмы,

23. магазин Дверь смерти Время работы: 18-00 – 6-00 обучает навыкам:

24. Харли Квинн

25. Халиан Невемор грандмастер кольчуги условия: 10 уровень 7000 золотых звание мастера

26. Малиша Карранд продаёт членство в гильдии духа 50 монет

27. Петра Клеарай грандмастер восприятия условия: 10 уровень 6000 золотых звание мастера

Важные предметы:

А. Врата в Бездну (Hall of the Pit)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* телепорт

* сундук

а. выход в Дейя

b. переход в Яму

Важные предметы:

B. Сторожевая башня 6 (Watchtower 6)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

a. выход в Дейя

С. Башня Вильяма Сетага (William Setag's Tower ) (доступна только на светлом пути)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* кнопка, рычаг

a. Алиса Харгривс

a. на теле ключ, меч злодея

Важные предметы: