АвЛи

АвЛи (Avlee)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение

Куда

День

Время

Пешком:

Юг S

Тулареанский лес (Tularean Forest)

Любой

7 дней

Восток W

Мелководье

(Shoals) при одетых аквалангах

Любой

1 день

Запад E

Тулареанский лес (Tularean Forest)

Любой

5 дней

На конях:

Шикарные экипажи

Тулареанский лес (Tularean Forest)

Вторник, четверг, суббота

3 дня

Дейя

(Deyja)

Среда, пятница

5 дней

На судне:

Покоритель Ветров

Эрафия

(Erathia)

Вторник, суббота

4 дня

Тулареанский лес (Tularean Forest)

Понедельник, среда, пятница

4 дня

Таталия

(Tatalia)

Четверг

5 дней

* обелиск № 13 че-_рен_

* фруктовое дерево + 1 еда

* алтарь под статуэтку

* костёр + 1-2 еда

* сундук

* испытание +100 даёт +7 очков навыков

* подкова

стоутхендж

колодцы :

1 . +200 монет если у партии и в банке меньше 100 монет

2. +2 выносливости (навсегда) 8 раз (но не более 4 раз одному)

3. +20 устойчивости к магии воды временно

4. +25 единиц здоровья

пьедесталы:

1. пьедестал устойчивости к магии тела 5 часов

2. пьедестал устойчивости к магии воды 5 часов

дома:

1. Темпус грандмастер магии тела : 10 уровень 8000 золотых звание мастера

2. Люсид Эппл грандмастер алхимии : 10 уровень 6000 золотых звание мастера высший реагент

3. Кейн грандмастер медитации : 10 уровень 6000 золотых звание мастера

4. корабль Покоритель ветров Время работы: 6-00 – 18-00

5. банк Златые горы Время работы: 6-00 – 18-00

6. таверна Пьяные пикси хозяин Конор купить еды на 20 дней аркомэйдж: башня 125 ресурс 350 единиц награда 2000 монет Время работы: 5-00 – 2-00 обучает навыкам: восприятие,

7. Паула Брайтспир мастер оружейник : 7 уровень 5000 золотых звание эксперта

8. конюшня Шикарные экипажи Время работы: 6-00 – 18-00

9. 1. Касандра Холден эксперт копья условия: 4 уровень 2000 золотых 2. Кеттер Оттертон эксперт восприятия условия: 4 уровень 500 золотых

10. Джени Свифтфут мастер опознания монстров : 7 уровень 2500 золотых звание эксперта

11. Храм спокойствия лечения 30 монет Время работы: 1-00 – 24-00 обучает навыкам: рукопашный бой, ловкость, купец,

12. 1. Ворт Гоблинравер эксперт топора условия: 4 уровень 2000 золотых 2. Мигель Динхантер эксперт кожаных доспехов условия: 4 уровень 1000 золотых

13. Рислин Гримсторн мастер магии воздуха : 7 уровень 4000 золотых звание экссперта

14. 1. Медвари Драконтрекер мастер кольчуги: 7 уровень 3000 золотых звание эксперта 2. Инфернон продаёт энротское вино покупает пустые бутылки

15. полигон Гимнастический зал АвЛи тренировка до 50 уровня Время работы: 6-00 – 18-00 обучает навыкам: оружейник,

16. магазин Тугой лук Время работы: 6-00 – 18-00 обучает навыкам:

17. магазин Застава АвЛи Время работы: 6-00 – 18-00 обучает навыкам: кольчуга,

18. Верховная гильдия мысли Время работы: 6-00 – 18-00 обучает навыкам: магия мысли

19. Верховная гильдия тела Время работы: 6-00 – 18-00 обучает навыкам: магия тела

20. Джиллиан Митрит грандмастер посоха : 10 уровень 8000 золотых звание мастера

21. 1. Майлс Фезервинд мастер магии мысли : 7 уровень 4000 золотых звание эксперта 2. Роун Дервиш членство в гильдии мысли 50 монет

22. 1. Карла Равенхейр эксперт магии воды условия: 4 уровень 1000 золотых 2. Ашандра Сноутри членство в гильдии тела 50 монет

23. Стегал Сник квест: 1. вывести из строя подъемник Награда: 30.000 опыта лучникам и 15.000 остальным, 7.500 золота и 60 славы. Лучники посвящаются в Боевых Магов. 2. найти совершенный лук Награда: 80.000 опыта лучникам и 40.000 опыта остальным и 160 славы. Совершенный лук в постоянное пользование. Боевые Маги посвящаются в Снайперов.

Важные предметы:

А. Чертог под холмом (Hall Under the Hill)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* фруктовое дерево + 1 еда

* рычаг, кнопка

колодец

1. ?

а. король фей квест: передать свирель Джону Керриду Награда: 5.000 опыта, 1.000 золота и 20 славы.

Важные предметы:

В. Храм Баа (Temple of Baa)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

рычаг, кнопка

* бочка

С. Цитадель Титанов (Titan's Stronghold)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

Важные предметы: