Пик теней

Пик теней (Shadowspire)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Железные Пески (Ironsand Desert) | Любой | 10 дней
 | Восток W | Воронов Берег (Ravenshore) | Любой | 5 дней
 | Север N | Железные Пески (Ironsand Desert) | Любой | 5 дней
 | Юг S | Воронов Берег (Ravenshore) | Любой | 10 дней
На конях: | Караванны гильдии | Воронов Берег (Ravenshore) | Понедельник, Среда | 2 дня
 |  | Железные Пески (Ironsand Desert) | Вторник, Суббота | 2 дня
 |  | Ущелье Удавки (Garrote Gorge) | Воскресение | 3 дня
На судне: | Дымок | Воронов Берег (Ravenshore) | Вторник, Четверг, | 4 дня
 |  | Дикое Пастбище (Ravage Roaming) | Понедельник, Пятница, Суббота | 4 дня

* обелиск № 8 астоитсамыйдл

* сундук

подкова

* +200 испытание +10 очков навыков

* бочка

* фишки

1. столб с рунами белое зелье

2. столб с рунами кольцо

3. задняя стена магазина свиток

4. столб с рунами реагент

колодцы :

1 . восстанавливает манну

2. +2 интеллект постоянно до 17

пьедесталы:

1. пьедестал устойчивости к магии воды 5 часов

дома:

1. таверна Чёрный отряд хозяин Фетиш купить еды на 50 дней Время работы: 1-00 – 24-00 аркомэйдж: башня 100 ресурс 300 единиц награда 5000 монет обучает навыкам: восприятие, ловушки,

2. Вертинус Тейлишер повышает в ранге личей квест: найти книгу Хеля и сосуды жизни Награда: по 35000 опыта Некромантам, 100000 другим, Некроманты поднимаются до Личейи. можно нанять

3. Пейдж Арахния грандмастер вампир условия: 10 уровень 8000 золотых звание мастера звание носферату

4. Ленорд Найткраулер грандмастер медитации условия: 10 уровень 6000 золотых звание мастера

5. Дуглас Диртмур мастер вампир условия: 7 уровень 4000 золотых звание эксперта

6. Латеан поднимает в ранге некромантов квест: вернуть остатки и гроб Корбу Награда: по 35000 опыта Вампирам, 100000 другим, Вампиры поднимаются до Носферату.

7. Кладерин Брайтспир меняет руду на оружие

8. храм Собор ночи лечение 40 монет Время работы: 1-00 – 24-00 обучает навыкам: торговля,

9. Шелдон Найтвуд мастер щита условия: 7 уровень 3000 золотых звание эксперта

10. Флинн Шадор эксперт вампир условия: 4 уровень 1000 золотых

11. Инфаустус можно нанять

12. Натаниэль можно нанять

13. Хэллин квест: найти сосуд с могильной землёй Награда: 100000 опыта, 1500 золота.

14. Кетрик Меркутура можно нанять

15. Тантилион квест: найти кость Рока Награда: 37500 опыта, 15000 золота.

16. Гаррет Мистспринг мастер обучения условия: 7 уровень 5000 золотых звание эксперта 50 интеллект

17. Эшен Фиддбон

18. Элсбет Рогген грандмастер опознания предметов условия: 10 уровень 6000 золотых звание мастера

19. Кровавый банк Время работы: 6-00 – 18-00

20. магазин Дублёная кожа Время работы: 6-00 – 18-00 обучает навыкам: кожа,

21. магазин Клинки и кинжалы Время работы: 6-00 – 18-00 обучает навыкам: меч, булава, кинжал, посох,

22. полигон Школа наёмных убийц тренировка до 200 уровня Время работы: 6-00 – 18-00 обучает навыкам: владение оружием,

23. Келвин меняет ингредиенты на зелье абсолютного интеллекта

24. Кэдрик Кэверхилл меняет руду на доспехи

25. Арториус Веритас можно нанять

26. Лара Гэллоусвелл

27. магазин Волчья погибель Время работы: 6-00 – 18-00 обучает навыкам: алхимия,

28. Дейдра Уоллес

29. магазин Волшебные увечья Время работы: 6-00 – 18-00 обучает навыкам: опознание предметов,

30. Морти Бис

31. Флэш Фелбурн

32. Брат Крейн меняет руду на предметы

33. Тристан Стиллуотер грандмастер посоха условия: 10 уровень 8000 золотых звание мастера

34. Геватия Деверберо можно нанять

35. конюшня Караваны гильдии Время работы: 6-00 – 18-00

36. Карла Амберпул мастер магии тьмы условия: 7 уровень 5000 золотых звание эксперта

37. Гильдия тьмы Время работы: 6-00 – 18-00 обучает навыкам: магия тьмы,

38. Бенефиц квест: найти ларец-головоломку Награда: 75000 опыта, 7500 золота.

39. Хельга Стилай мастер внимания условия: 7 уровень 2500 золотых звание эксперта

40. Шептун продаёт пиратские амулеты 1500 монет покупает джадамскую древесину

41. Джорни продаёт серебряную морскую пыль 5000 монет покупает рог виверны

42. Сезрик Фист

43. Иоэль Уоргрин

44. корабль Дымок Время работы: 6-00 – 18-00

Важные предметы:

А. Гильдия некромантов (Necromancer Guild)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

* сундук

кнопка, рычаг

а. скелератор

дома:

1. 1 Сандро квест: принести светильник теней 2 Фант

2. Дайсон Лиланд можно нанять

Важные предметы:

В. Склеп вампиров (Vampire Crypt)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* бочка

а. сосуд с могильной землёй

Важные предметы:

С. Пещера Иаардрейка (Yaardrake's Cave)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

дома:

1. Бримстоун можно нанять

D. Лаборатория безумного некроманта (Mad Necromancer Lab)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

кнопка, рычаг

* фишки

1. стеллажи свитки

2. стеллажи книги

дома:

1. Блейзен Штормлэнс квест: принести лекарство от Дервиша Чеврона Награда: 75000 опыта.

можно нанять

Важные предметы: