Регна

Регна (Regna)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижене |  | Куда | День | Время
На судне: | Волны и Пена | Остров киньжал. раны (Dagger Wound Island) | Вторник, Четверг | 5 дней
 |  | Воронов Берег (Ravenshore) | Любой | 4 дня
 | Подводная лодка (После получения квеста потопить Регнанский флот.) Submarine cave | Остров киньжал. раны (Dagger Wound Island) | Любой | -

* обелиск № 2 ороговестьст

* костёр + 2-3 еда

* сундук

* +200 испытание даёт +10 очков навыков

* бочка

гигантская пушка

* фишки

1. дерево опустошает бутылки

2. дерево свиток телекинеза

колодцы :

1 . +200 монет если у партии и в банке меньше 100 монет

2. +2 скорость навсегда до 17

3. ?

пьедесталы:

  1. пьедестал устойчивости к магии воздуха 5 часов
  2. пьедестал каменной кожи (щита) 6 часов

дома:

1. Налани

2. Павел продаёт рыбу-солнце 2000 монет покупает пиратские амулеты

3. Ретта Мерсер

4. Капитан в отставке Терренс

5. Феннела Ферн

6. Одноглазый квест: найти сокровище пирата Стенли Награда: 15500 опыта.

7. Эрик Хвастун

8. Яррена мармун

9. Пират Пол

10. таверна Пиратский притон 1 хозяин Долгобородый купить еды на 60 дней Время работы: 5-00 – 2-00 аркомэйдж: башня 200 ресурс 500 единиц награда 6000 монет обучает навыкам: восприятие, ловушки, 2 Ужастный пират Стенли

11. Майон Драконтрэкер грандмастер меча условия: 10 уровень 8000 золотых звание мастера

12. магазин Лекарства и яды Время работы: 6-00 – 18-00 обучает навыкам:

13. Кала Нирсес грандмастер кинжала условия: 10 уровень 8000 золотых звание мастера

14. магазин Дары Регны Время работы: 6-00 – 18-00 обучает навыкам: починка вещей,

15. Селин Бернклайндл градмастер кольчуги условия: 10 уровень 7000 золотых звание мастера

16. Альдрин Клирай грандмастер магии света условия: 10 уровень 8000 золотых звание мастера

17. магазин Карровы доспехи Время работы: 6-00 – 18-00 обучает навыкам:

18. магазин Тесаки для вас Время работы: 6-00 – 18-00 обучает навыкам: лук, топор, копьё, меч,

19. Ситикус Шэдоураннер грандмастер магии тьмы условия: 10 уровень 8000 золотых звание мастера

20. Гарет Лифтэр грандмастер обезвреживания ловушек условия: 10 уровень 6000 золотых звание мастера

21. Джаспер Стиллкойф грандмастер использования оружия условия: 10 уровень 8000 золотых звание мастера

22. храм Благословенное море лечение 50 монет Время работы: 1-00 – 24-00 обучает навыкам: торговля,

23. корабль Волны и пена Время работы: 6-00 – 18-00

Важные предметы:

А. Загончик (Small Sub Pen)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

а. подводная лодка

В. Пиратская твердыня (Pirate Stronghold)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* рычаг, кнопка

* бочка

яблоко

а. переход в тоннель под Регной

Важные предметы:

С. Тоннель под Регной (Passage under Regna)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

а. переход в Заброшенный пиратский замок

b. выход в Регна

c. переход в Пиратская твердыня

Важные предметы:

D. Пещера старого Лоэба (Old Loeb's Cave)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

дома:

1. Дюрот Вечный можно нанять

Е. Заброшенный пиратский замок (Abandoned Pirate Keep)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

а. переход в Туннель под Регной

b. выход в Регна

Важные предметы: