Ущелье удавки

Ущелье удавки (Garrote Gorge)

Время регенерации: 336 дней.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Воронов Берег (Ravenshore) | Любой | 5 дней
 | Восток W | Дикое Пастбище (Ravage Roaming) | Любой | 10 дней
 | Север N | Шепчущий лес (Murmurwoods) | Любой | 5 дней
 | Юг S | Дикое Пастбище (Ravage Roaming) | Любой | 5 дней
На конях: | Караванны гильдии (Если выберите союз с драконами все сервисы закроются.) | Воронов Берег (Ravenshore) | Понедельник, Пятница | 2 дня
 |  | Пик теней (Shadowspire) | Вторник | 3 дня
 |  | Альвар (Alvar) | Среда | 3 дня
 |  | Арена (Arena) | Воскресение | 5 дней

* обелиск № 1 укороляедин

* костёр + 2-3 еда

* сундук

подкова

котелок

цветок погибель драконов

* фишки

1. камень сундук

а. Джерик Уислбон на теле квестовый меч

колодцы :

1 . +2 меткость (навсегда) до 17

2. +200 золотых, если у отряда и в банке меньше 100 золотых.

3. + 2 устойчивость к огню навсегда до 10-15

дома:

1. магазин Лэнсовы копья Время работы: 6-00 – 18-00 обучает навыкам: меч, топор, копьё,

2. магазин Латная защита Время работы: 6-00 – 18-00 обучает навыкам: кольчуга,

3. конюшня Караваны гильдии Время работы: 6-00 – 18-00

4. магазин Брелки и подвески Время работы: 6-00 – 18-00 обучает навыкам: опознать предмет,

5. таверна На драконьей крови хозяин Мелоди купить еды на 25 дней Время работы: 1-00 – 24-00 аркомэйдж: башня 75 ресурс 200 единиц награда 2500 монет обучает навыкам: восприятие, ловушки,

6. храм Священная сталь лечение 30 монет Время работы: 1-00 – 24-00 обучает навыкам: торговля,

7. полигон Гордикова рукавица тренировка до 25 уровня Время работы: 6-00 – 18-00 обучает навыкам: владение оружием,

8. 1 Лин Штормлэнс квест: найти Блэйза Штормлэнса и копьё Эбонэст Награда: по 35000 опыта Рыцарям, 10000 другим, Рыцари поднимаються до Чемпионов. можно нанять [image] [image] 2 Джейсин Кардрон мастер меча условия: 7 уровень 5000 золотых звание эксперта

9. Тугор Арин мастер магии тела условия: 7 уровень 4000 золотых звание эксперта

10. 1 Зелим квест: найти барабан победы Награда: 50000 опыта, 1500 золота. 2 Гарольд Фострайк эксперт топора условия: 4 уровень 2000 золотых

11. 1 Роберт Моргенштерн мастер булавы условия: 7 уровень 5000 золотых звание эксперта 2 Исрам Дельвер

12. 1 Сэт Айронфист грандмастер лат условия: 10 уровень 7000 золотых звание мастера 2 Чедрик Бенсон

13. Авалон квест: убить всех драконов Награда: 100000 опыта, 2500 золота.

14. Перин Риверстон грандмастер щита условия: 10 уровень 7000 золотых звание мастера

15. Темпус можно нанять

16. Неликс Уриэль можно нанять

17. Квик Джени мастер починки предметов условия: 7 уровень 2500 золотых звание эксперта

18. Бетольд Керн мастер магии духа условия: 7 уровень 4000 золотых звание эксперта

19. Уэлдрик Соколиный глаз

20. Норберт Слэйер эксперт по оружию условия: 4 уровень 2000 золотых

21. Калиндриль квест: принести цветок погибель драконов Награда: 50000 опыта, 2500 золота.

22. Теса Мейкер эксперт опознания монстров условия: 4 уровень 500 золотых

23. Ванда Лайтсворн грандмастер обучения условия: 10 уровень 8000 золотых звание мастера 50 интеллект

24. Кеннет Оттертон мастер атлетики условия: 7 уровень 2500 золотых звание эксперта 50 выносливость

Важные предметы:

А. Лагерь Охотников на драконов (Dragon Hunter's Camp)

Время регенерации: 168 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

* сундук

дома:

1. Сэр Карл Кихот квест: принести яйцо дракона Награда: 100000 опыта, 10000 золота.

Важные предметы:

В. Склеп наг (Naga Vault)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

кнопка, рычаг

а. обрывок записки

Важные предметы:

С. Великий храм Иипа (Grand Temple of Eep)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 15%.

* сундук

кнопка, рычаг

* фишки на стеллаже свитки

Важные предметы:

D. Драконья пещера (Dragon Cave)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

дома:

1. 1 Эртинт мастер дракон условия: 7 уровень 4000 золотых звание эксперта 2 Итильгор можно нанять

2. 1 Джерин Глаз огня квест: убить всех охотников на драконов Награда: 100000 опыта, 2500 золота. 2 Иштон эксперт дракон условия: 4 уровень 1000 золотых

3 Балазат

3. 1 Бейлион Крылодёр квест: принести погибель драконов Награда: 50000 опыта, 2500 золота. 2 Клейн Шрамокрылый грандмастер дракон условия: 10 уровень 8000 золотых звание мастера звание Великого змия

4. Терзающий Коготь повышает драконов квест: 1 убить всех охотников и принести меч Уисбона Награда: по 35000 опыта Драконам, 100000 другим, Драконы поднимаются до Великих Змев. 2 принести яйцо дракона Награда: 100000 опыта, 10000 золота.

Арена (Arena)

Время регенерации: 0 дней.

Монстры встречающееся только на арене или не вошедшие в игру