Замершие горы

Замершие горы (Frozen Highlands)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Кригспайр (Kriegspire) | Любой | 5 дней
 | Восток W | Серебренная бухта (Silver Cove) | Любой | 5 дней
 | Юг S | Свободная гавань (Free Heaven) | Любой | 5 дней
 | Юго-запад SE | Блэкшир (Blackshire) | Любой | 5 дней
На конях: | Транспорт Белого колпака (White Cap Transport Co). : 200 gp | Свободная гавань (Free Heaven) | Понедельник, Четверг | 3 дня

* обелиск № 7 опсдсе_нт_тр_"

* сундук

* костёр

* подкова

* алтарь выносливости активен в апреле

фонтаны

  1. +20 класс брони временно
  2. +20 меткости и скорости временно
  3. +5 выносливости постоянно (смерть)
  4. +5 силы постоянно (смерть)
  5. ловушка мадьярки
  6. +30 силы временно
  7. ловушка стрелки
  8. +10 уровней временно

дома

  1. Джед Моррисон эксперт по стрельбе из лука условия: 4 уровень 2000 золотых.
  2. Диксон Паркс эксперт булавы условия: 4 уровень 2000 золотых.
  3. Трент Джеимсон нанять: портной
  4. Ив Микс нанять: разнорабочий
  5. Жак Коль мастер дипломатии условия: 7 уровень 2500 золотых звание эксперта слава 200.
  6. тронный зал Эрик Ван Стромгард квест: 1. остановить зиму Награда: 50.000 опыта и 200 славы. Голос Лорда Стромгарда в совете. 2. Принести ключи от башен Драконов Награда: 15.000 опыта и 60 славы. Лучники посвящаются в боевых магов. 3. Настроить башни Драконов Награда: 40.000 опыта и 160 славы. Маги Битвы посвящаются в Магов войны.
  7. магазин Качественные доспехи время работы 6.00-18.00
  8. Маликто нанять: картограф
  9. Джозеф Логер нанять: мастер ветров
  10. Жульт Бандито нанять: мастер воды
  11. магазин Рукоять и рукоятка: посохи время работы 6.00-18.00
  12. Райан Трикл мастер починки условия: 7 уровень 2500 золотых звание эксперта меткость 30.
  13. Марселлиус Лютвиг членство в гильдии служба защиты 50 монет
  14. таверна Прохлада и расудок хозяин Синтия купить еды на 14 дней время работы 5.00-2.00
  15. Глеб Лестер мастер нейтрализации ловушек 7 уровень 2500 золотых звание эксперта меткость 30.2 этаж гильдия Служба защиты время работы 18.00-6.00 обучает навыкам:
  16. Шарла Квинн нанять: мастер-знахарь
  17. Розита Александер нанять: аристократ
  18. тронный зал Энтони Стоун квест: 1. найти принца воров Награда: 30.000 опыта, 10.000 золотых и 120 славы, поддержка Лорд Энтони Стоуна в Совете. 2. Восстановить храм в Свободной гавани Награда: 15.000 опыта и 60 славы. Церковники посвящаются в Священников. 3. Принести Священный потир в восстановленный храм Награда: 30.000 опыта и 120 славы. Священники посвящаются в Высших Священников.
  19. Жуль Маилз мастер кинжала 8 уровень 5000 золотых звание эксперта скорость 40.
  20. арлен Сейлор мастер кожаных доспехов 10 уровень 3000 золотых звание эксперта.
  21. Барри Шеферд нанять: музыкант
  22. Сол Фогг нанять: дьякон сзади Артер Иелник нанять: волынщик
  23. магазин Доспехи и щиты доброй надежды время работы 6.00-18.00
  24. магазин Мелочная лавка время работы 5.00-22.00
  25. таверна Холодная кружка хозяин Штайн купить еды на 30 дней время работы 5.00-2.00
  26. конюшня Транспорт Белого колпака время работы 5.00-18.00 внутри Питер Харконнен нанять: мастер врат
  27. магазин Мишень и снаряд время работы 6.00-18.00
  28. Рей Босвелл нанять: медиум
  29. Лес Паркер нанять: оруженосец
  30. магазин Яблоки, шипы и снадобья время работы 8.00-16.00
  31. Банк Безопасный траст время работы 9.00-17.00
  32. Эйб Марковяк нанять: землепроходец
  33. гильдия Остриё клинка время работы 9.00-21.00 обучает навыкам:
  34. Фредерик Пайлс членство в гильдии Остриё клинка 25 монет
  35. Экспертная гильдия стихий время работы 6.00-18.00
  36. Начальная гильдия тьмы время работы 22.00-2.00
  37. Шейл Стайнвей нанять: пират
  38. Академия Риверсайд тренировка до 50 уровня время работы 6.00-18.00
  39. Рашель Герц членство в гильдии тьмы 1000 монет
  40. Уорен Холмс членство в гильдии стихий 100 монет
  41. Пис Стрингер нанять: невольник
  42. Джеррольд Дейн нанять: крестьянин
  43. Марк Тиган нанять: переговорщик
  44. Мортон Холовин эксперт магии тьмы 4 уровень 2000 золотых.
  45. Трувор Джонс нанять: медвежатник
  46. Харпер Найкл нанять: кидала
  47. Слай Сильверстоун нанять: цыган
  48. храм Белого колпака лечение 30 монет время работы 5.00-1.00
  49. драконья башня

Важные предметы:

А. крепость ледяного ветра (Icewind Keep)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* бочка

* 1. фишки под кроватями предметы и денги

2. сработает только один (который обыщем первым) правый шлем, левый корона

* рычаг, кнопка

Важные предметы:

B. Гильдия тени (Shadow Guild)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* бочка

* рычаг, кнопка

* телепортёр

№ | Ответ на загадку | Куда телепартирует
1 | стрела | ко входу
2 | рыба | Свободная гавань
3 | тьма | Схрон гильдии тени в Замке Айронфист
4 | время | Пещеры драгунов в Замке Айронфист

а. подозрительный пол если попрыгать по плитам (щелк, щелк-щелк) вас телепортирует ко второму телепортёру

Важные предметы: