Остров отшельника

Остров отшельника (Hermit`s Isle)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

Передвижение |  | Куда | День | Время
Пешком: | Восток W | Драконсэнд (Dragonsands) | Любой | 5 дней
 | Север N | Райская долина (Paradise Valley) | Любой | 5 дней
 | Северо-восток NW | Блэкшир (Blackshire) | Любой | 5 дней

* обелиск № 3 дх-довркоч_рг

* сундук

фонтаны

  1. омоложение

А. Верховный храм Баа (Supreme Temple of Baa)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 30%.

* сундук

* рычаг, кнопка

* фишки под кроватью булава

* 1. телепортёр в канализацию Свободной гавани

а. кристалл памяти

* гонги

алтари

  1. воздуха +10 устойчивости воздуха одному
  2. земли +10 устойчивости земли одному
  3. воды +10 устойчивости воды одному
  4. огня +10 устойчивости огня одному

Важные предметы: