Кишащие угрями воды

Кишащие угрями воды (Eel Infested Waters)

Время регенерации: 224 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 30%.

Передвижение |  | Куда | День | Время
На Судне: | Облако (Cirrus) : 200 gp | Остров Север (North Island) | Суботта | 1 день
 | Тигровая акула (Tigershark) : 400 gp | Серебренная бухта (Silver Cove) | Понедельник | 2 дня

* обелиск № 13 зклсскмсеНям_

* сундук

* груда черепов

* алтарь защиты от яда активен в ноябре

* испытание силы +200 награда меч Экскалибур

фонтаны

  1. + 20 устойчивости магии
  2. +20 устойчивости к стихиям

дома

  1. Энда Харменов нанять: разнорабочая
  2. Гейл Аштенгард нанять: невольница
  3. таверна Полёт стрелы хозяин Стефан купить еды на 14 дней время работы 5.00-2.00 сзади
  4. Пэт Скайларк эксперт древнего оружия условия: 4 уровень наличие оружия.
  5. Шилека Торина нанять: мастер ветров
  6. Рэндал Норрис нанять: штурман
  7. магазин Маленькие чары время работы 8.00-16.00
  8. Молебный дом Абдулы лечение 50 монет время работы 5.00-1.00
  9. корабль Тигровая акула капитан Калеб время работы 5.00-18.00
  10. корабль Облако капитан Блай время работы 5.00-18.00
  11. таверна Летящий камень хозяин Горот купить еды на 14 дней время работы 5.00-2.00 сзади Ки Ло Ни мастер магии света условия: звание эксперта репутация святой.
  12. дом

Важные предметы:

А. замок Аламос (Castle Alamos)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* бочка

* рычаг, кнопка

* ведро (ингредиент)

а. кристалл памяти

а. введите пароль JBARD

деревья с загадками

* телепортёр

1. телепортирует к конюшни в Серебренной бухте

Важные предметы: