Кригспаер

Кригспайр (Kriegspire)

Время регенерации: 224 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

Передвижение |  | Куда | День | Время
Пешком: | Восток W | Пресная вода (Sweet Water) | Любой | 5 дней
 | Запад E | Белый колпак (Frozen Highlands) | Любой | 5 дней
 | Юг S | Блэкшир (Blackshire) | Любой | 5 дней
 | Юго-запад SE | Райская долина (Paradise Valley) | Любой | 5 дней
 | Юго-восток SW | Свободная гавань (Free Heaven) | Любой | 5 дней
На конях: | Королевское шоссе (King's Highway) : 250 gp | Свободная гавань (Free Heaven) | Среда, Суботта | 3 дня

* обелиск № 4 р_т.-_яаеедоа

* сундук

* пьедестал квест

* костёр + 1-2 еда

* алтарь

1. алтарь защиты от холода активен в октябре

2. алтарь защиты от огня активен в августе

фонтаны

  1. +10 устойчивости к магии постоянно (уничтожение) (если не пили из фонтана +5 интеллекта и силы духа постоянно (болезнь)

в Блэкшире)

  2. телепорт в Замок Кригспаер
  3. +30 уровней временно при каждом использовании появляется 8 энергетических драконов в районе обелиска
  4. +5000 опыта –5000 монет
  5. +5 устойчивости к магии стихий постоянно (смерть)
  6. +40 класс брони временно

дома

  1. Друсис Тиберио нанять: учёный внизу Трейси Нитер нанять: аристократка напротив Ти коньяк нанять: игрок
  2. Ирис Эмбл нанять: проводница внизу Джой Браун нанять: кузнец напротив Ларри Дорфман нанять: оружейник
  3. Десмонд Веллер мастер лука условия: 8 уровень 0 золотых звание эксперта звание боевого мага. напротив Кандис Стрип нанять: охотник-следопыт
  4. Отшельник на горе [image] останавливает зиму в Замёрших горах
  5. магазин Рыцарский рай время работы 6.00-18.00
  6. Ахмед А Санзи нанять: проводник
  7. Роквелл Хумдринг нанять: знахарь-эксперт
  8. Обно Ким нанять: советница
  9. Николас Рот эксперт магии света условия: 4 уровень 2000 золотых.
  10. Сила Девон нанять: инструктор
  11. Ванс Корнилий нанять: учитель
  12. Эмиль Лайм квест: Принести драгоценное яйцо из замка Кригспайр Награда: 5.000 золота, 50.000 опыта и 200 славы.
  13. Родиния Сидара нанять: волынщик
  14. Дропа МаПантс нанять: шут
  15. Хитер Митчелл нанять: переговорщик
  16. Карл Морамир нанять: знахарь-мастер
  17. магазин Оружейная время работы 6.00-18.00
  18. Учебный центр Одинокое дерево тренировка до 80 уровня время работы 6.00-18.00
  19. конюшня Королевское шоссе время работы 5.00-18.00
  20. магазин Обыкновенное чудо время работы 8.00-16.00
  21. таверна Нарушенное обещание хозяин Ройс купить еды на 20 дней время работы 5.00-2.00

А. Застава дьявола (Devil Outpost)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

а. на теле свиток

Важные предметы:

В. Лаборатория Агара (Agar`s Laboratory)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 30%.

* сундук

* фишки

  1. в светильниках алмазы
  2. куча черепов +50 интеллект (до максимума) на Вас должна быть порча
  3. котелок +50 интеллект (до максимума) на Вас должна быть порча

* рычаг, кнопка

Важные предметы:

С. Пещеры наездников драконов (Caves of the Dragon Riders)

Время регенерации: 672 дня.

Монстры:

только во время сна

Вероятность неожиданного нападения во время отдыха – 30%.

* сундук

* фишки в бочках предметы

груда черепов

Важные предметы:

D. Высший храм Баа (Superior Temple of Baa)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 30%.

* сундук

* фишки

  1. 4 головы Баа
  2. центральная голова Баа активизировав 4 голова от центральной получим 50000 опыта
  3. книжный шкаф книга

* бочка

* котелок

* ведро (ингредиент)

a. на теле ключ

b. на теле ключ

Важные предметы:

Е. Замок Кригспайр (Castle Kriegspire)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* фишки

1. клетка письмо Роланда

2. хранитель Кригспайра лечит за 10000 монет

3. факел 15000 монет

4. за 50000 телепортирует к кнопке

* ведро (ингредиент)

* рычаг, кнопка

* подкова

* бочка

* телепортёр

а. кристалл памяти

Важные предметы: