Трясина проклятых

Трясина проклятых (Mire of the Damned)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 40%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Драконсэнд (Dragonsands) | Любой | 5 дней
 | Восток W | Замок Айронфист (Castle Ironfist) | Любой | 5 дней
 | Север N | Свободная гавань (Free Heaven) | Любой | 5 дней
 | Северо-запад NE | Блэкшир (Blackshire) | Любой | 5 дней
 | Северо-восток NW | Залив Бутлег (Bootleg Bay) | Любой | 5 дней
На конях: | Darkmoor Travel : 250 gp Даркмор тревил | Свободная гавань (Free Heaven) | Понедельник, Пятница | 5 дней

* обелиск № 9 ьтр_осо__анд_

* сундук

* костёр

* подкова

* алтарь скорости активен в июне

* пьедестал квест

фонтаны

1. +2 выносливости до 15

Дома

  1. конюшня Даркмор трэвил время работы 5.00-18.00
  2. Давид Фезер мастер кольчуги условия: 10 уровень 0 золотых звание эксперта звание паладина.
  3. Марко Калигула мастер восприятия условия: 7 уровень 2500 золотых звание эксперта 30 удача.
  4. дом
  5. магазин Тупое оружие время работы 6.00-18.00
  6. Джек Кроу эксперт булавы условия: 4 уровень 2000 золотых.
  7. Кэси Людвиг эксперт торговли условия: 4 уровень 2000 золотых.
  8. Бёртон Рутерфорд мастер копья условия: 8 уровень 5000 золотых звание эксперта звание кавалера.
  9. магазин Бронированый кулак время работы 6.00-18.00
  10. Конни Леттеринг эксперт топора условия: 4 уровень 2000 золотых.
  11. магазин Туман и зеркала время работы 8.00-16.00
  12. Флосси Сетеринг нанять: горшечник
  13. Керн Карнеги нанять: мастер-оружейник
  14. Авилия Ашид нанять: разведчик
  15. лилли Джун нанять: мастер заклинаний
  16. Чандра Стриплинг нанять: крестьянка
  17. Дафна Каловей нанять: советница
  18. Стейси Фландерс нанять: последователь Баа
  19. Белинда Пайкман нанять: повариха
  20. Ева Сэмпл нанять: инструктор
  21. таверна Запустенье хозяин Тони купить еды на 14 дней время работы 5.00-2.00 Авинрил Смитерс мастер топора условия: звание эксперта выполнить квест принести топор Снергла. квест: убить Снергла Награда: 30.000 опыта, и после выполнения квеста будет бесплатно обучать владению топором с Эксперта до Мастера
  22. Хаггер Бразер нанять: торговец
  23. Гохей Матсу нанять: волынщик
  24. Индигир Виланди нанять: носильщик
  25. Терри Рос квест: найти и уничтожить книгу личей в Замке Даркмур Награда: 5.000 опыта, 50.000 золота
  26. Венди Фезерхилл нанять: медиум
  27. таверна Ржавый щит хозяин Арон купить еды на 10 дней время работы 5.00-2.00
  28. цирк работает в августе
  29. храм Баа время работы 5.00-1.00

Важные предметы:

А. Логово дракона (Dragon`s Lair)

Время регенерации: 672 дня.

особые монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

* кости

а. на теле квестовый коготь

Важные предметы:

B. Железные копи Снергла (Snergle`s Iron Mines)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* бочка

* фишки на полках книги

* костёр

фонтан

  1. + 10 здоровья
  2. + 10 магии

а. Гим Хоммонд [image] даст ключ

Важные предметы:

С. Замок Даркмор (Castle Darkmoor)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* кучи мусора

* фишки

  1. при наступании струя кислоты
  2. саркофаг предметы
  3. с одной стороны куба мечи

* рычаг, кнопка

* телепортёр

  1. Синий куб

Восточная сторона начало коридора с синими шарами

Западная сторона на месте

Южная, северная и нижняя в маленькую квадратную комнату

Маленькая квадратная комната все 4 телепорта к фишке №1

1 куб когда станет красным открывает дверь

  2. Синий куб

Восточная и Западная сторона выпадают меч + заклинание

Южная и северная сторона к а

Нижняя сторона комната первого куба верхний правый угол

2 куб когда станет красным

Восточная и Западная сторона открывают дверь

Южная, восточная и нижняя то же что и синий куб

  3. Синий куб

Восточная, северная и нижняя стороны куба начало комнаты 3 куба

Западная и северная стороны начало коридора 2 этажа возле мусорных куч

3 куб когда станет красным все стороны в комнату с книгой личей

* котелок

груда черепов

a книга личей

а. кристалл памяти

Важные предметы: