Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Ангел

30

180

25

1200

5%50D20+L4Sword

0

Aggress

Ангел-владыка

50

400

35

3000

10%75D20+L5Sword

0

Aggress

Архангел

70

700

45

5600

15%100D20+L6Sword

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Ангел

20

20

20

20

30

15

30

Imm

10

20

0

Ангел-владыка

30

30

30

30

40

15

40

Imm

10

20

0

Архангел

40

40

40

40

50

15

50

Imm

10

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Ангел

2D8+10

0

0

0

0

Light Bolt,M,8

Dispel Magic,M,8

Ангел-владыка

2D8+15

0

0

0

0

Light Bolt,M,12

Day of Protection,M,12

Архангел

2D8+20

0

0

0

0

Light Bolt,G,16

Hour of Power,G,16

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Стрелок

9

35

14

171

5%3D20+L1Bow

0

Normal

Лучник

19

93

16

551

5%6D20+L2Bow

0

Aggress

Элитный стрелок

29

171

22

1131

10%10D20+L3Bow

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Стрелок

5

5

5

5

10

10

10

0

0

5

0

Лучник

10

10

10

10

15

10

15

0

0

10

0

Элитный стрелок

15

15

15

15

20

10

20

0

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Стрелок

2D6+2

Arrow

Fire

3D6+2

FireAr

0

Shield,N,4

Лучник

3D6+3

Arrow

Fire

4D6+3

FireAr

Lightning Bolt,E,4

Shield,E,8

Элитный стрелок

3D7+3

Arrow

Fire

4D7+3

FireAr

Lightning Bolt,M,8

Shield,M,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Летучая мышь

3

9

5

39

0

Disease1

Normal

Летучая мышь-вампир

6

21

8

96

5%L1Ring

Disease1

Normal

Адская летучая мышь

9

35

10

171

5%L2Ring

Disease2

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Летучая мышь

0

0

0

0

0

0

0

0

0

0

0

Летучая мышь-вампир

0

0

0

0

0

0

0

0

0

0

0

Адская летучая мышь

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Летучая мышь

1D3

0

0

0

0

0

0

Летучая мышь-вампир

1D3+2

0

0

0

0

0

0

Адская летучая мышь

2D3+2

0

Fire

3D2

Fire

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Молодое чудище

45

337

35

2475

50D10

BrkArmor

Normal

Чудище

60

540

50

4200

100D10

BrkArmor

Aggress

Древнее чудище

85

977

80

8075

200D10

BrkArmor

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Молодое чудище

30

30

30

30

Imm

0

30

15

15

20

0

Чудище

40

40

40

40

Imm

0

40

15

15

25

0

Древнее чудище

50

50

50

50

Imm

0

50

15

15

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Молодое чудище

3D10+20

0

0

0

0

0

0

Чудище

4D10+30

0

0

0

0

0

0

Древнее чудище

5D10+40

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Плавучий глаз

30

180

20

1200

10%10D10+L4Ring

Asleep

Aggress

Глазище

40

280

30

2000

20%15D10+L5Ring

Afraid

Aggress

Глаз дьявола

50

400

40

3000

30%20D10+L6Ring

Insane

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Плавучий глаз

30

30

Imm

30

Imm

15

Imm

10

15

30

0

Глазище

Imm

40

30

40

Imm

15

Imm

10

15

40

0

Глаз дьявола

40

Imm

40

50

Imm

15

Imm

10

15

50

shot,x3

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Плавучий глаз

5D6

Water

0

0

0

0

0

Глазище

6D6

Fire

0

0

0

0

0

Глаз дьявола

7D6

Air

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Послушник Луны

10

40

10

200

5%5D10+L2Mace

0

Normal

Клирик Луны

20

100

15

600

5%10D10+L3Mace

0

Normal

Священник Луны

30

180

25

1200

10%20D10+L4Mace

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Послушник Луны

5

5

5

5

5

0

5

0

Imm

10

0

Клирик Луны

10

10

10

10

10

0

10

0

Imm

15

0

Священник Луны

15

15

15

15

15

0

15

0

Imm

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Послушник Луны

2D4

Air

0

0

0

Toxic Cloud,N,4

0

Клирик Луны

2D4+4

Air

0

0

0

Toxic Cloud,E,7

Bless,E,7

Священник Луны

2D4+8

Dark

0

0

0

Shrapmetal,M,10

Power Cure,G,10

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Послушник Солнца

10

40

10

200

5%5D10+L2Cape

0

Normal

Клирик Солнца

20

100

15

600

5%10D10+L3Cape

0

Normal

Священник Солнца

30

180

25

1200

10%20D10+L4Cape

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Послушник Солнца

5

5

5

5

5

0

5

Imm

0

10

0

Клирик Солнца

10

10

10

10

10

0

10

Imm

0

15

0

Священник Солнца

15

15

15

15

15

0

15

Imm

0

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Послушник Солнца

2D4

Fire

0

0

0

Light Bolt,N,4

0

Клирик Солнца

2D4+4

Fire

0

0

0

Mind Blast,E,7

Bless,E,7

Священник Солнца

2D4+8

Light

0

0

0

Light Bolt,N,10

Power Cure,G,10

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Дьявол-работник

30

180

25

1200

0

Disease2

Suicidal

Дьявол-воин

50

400

35

3000

0

Disease3

Aggress

Капитан дьяволов

70

700

45

5600

0

DrainSP

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Дьявол-работник

Imm

20

20

20

Imm

25

20

20

20

20

0

Дьявол-воин

Imm

30

30

30

Imm

25

30

30

30

30

0

Капитан дьяволов

Imm

40

40

40

Imm

25

40

40

40

40

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Дьявол-работник

2D6+8

Fire

0

0

0

Fireball,E,6

0

Дьявол-воин

2D6+14

Fire

0

0

0

Fireball,E,8

Meteor Shower,M,8

Капитан дьяволов

2D6+20

Fire

0

0

0

Incinerate,M,12

Meteor Shower,M,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Зеленый дракон

80

880

60

7200

250D10+L6

0

Aggress

Синий дракон

90

1080

80

9000

300D10+L6

0

Aggress

Красный дракон

100

1300

100

11000

400D10+L6

BrkArmor

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Зеленый дракон

50

Imm

50

50

50

15

Imm

30

30

50

0

Синий дракон

50

50

Imm

50

50

15

Imm

30

30

50

0

Красный дракон

Imm

70

70

70

70

15

Imm

30

30

70

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Зеленый дракон

12D8

Air

0

0

0

0

0

Синий дракон

14D8

Water

0

0

0

0

0

Красный дракон

16D8

Fire

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Стрекозавр

2

6

4

24

3D6

0

Normal

Огненный стрекозавр

4

13

8

56

7D6

0

Normal

Королева стрекозавров

8

30

12

144

10D6

0

Normal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Стрекозавр

10

0

0

0

0

0

0

0

0

0

0

Огненный стрекозавр

20

0

0

0

0

0

0

0

0

0

0

Королева стрекозавров

30

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Стрекозавр

2D2

0

0

0

0

0

0

Огненный стрекозавр

3D2+1

0

0

0

0

Fire Bolt,N,2

0

Королева стрекозавров

4D2+2

0

0

0

0

Fire Bolt,N,4

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Гном-солдат

10

40

6

200

5%5D10+L1Axe

0

Normal

Гном-лейтенант

20

100

12

600

10%10D10+L2Axe

0

Aggress

Гном-командир

30

180

20

1200

25%20D10+L3Axe

BrkArmor

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Гном-солдат

10

20

20

30

5

0

10

0

0

30

0

Гном-лейтенант

20

30

30

40

5

0

20

0

0

40

0

Гном-командир

30

40

40

50

5

0

30

0

0

50

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Гном-солдат

4D2+4

0

0

0

0

0

0

Гном-лейтенант

4D2+8

0

0

0

0

0

0

Гном-командир

4D2+16

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Вихрь

16

73

10

416

0

0

Suicidal

Циклон

22

114

12

704

0

0

Suicidal

Воздушный элементал

33

207

14

1419

0

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Вихрь

10

Imm

10

10

Imm

Imm

Imm

5

5

10

0

Циклон

15

Imm

15

15

Imm

Imm

Imm

5

5

15

0

Воздушный элементал

20

Imm

20

20

Imm

Imm

Imm

5

5

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Вихрь

3D6

Air

0

0

0

Sparks,E,4

0

Циклон

5D6

Air

0

0

0

Sparks,M,8

Lightning Bolt,M,8

Воздушный элементал

8D6

Air

0

0

0

Sparks,G,12

Lightning Bolt,G,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Глиняный элементал

25

137

20

875

30%L3Gem

0

Suicidal

Каменный элементал

30

180

25

1200

35%L4Gem

BrkArmor

Suicidal

Земной элементал

40

280

30

2000

40%L5Gem

Uncon

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Глиняный элементал

10

10

10

Imm

Imm

Imm

Imm

5

5

10

0

Каменный элементал

15

15

15

Imm

Imm

Imm

Imm

5

5

15

0

Земной элементал

20

20

20

Imm

Imm

Imm

Imm

5

5

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Глиняный элементал

10D3

Earth

0

0

0

Blades,E,6

Stone Skin,E,4

Каменный элементал

15D3

Earth

0

0

0

Rock Blast,M,8

Stone Skin,M,8

Земной элементал

25D3

Earth

0

0

0

Blades,G,12

Stone Skin,G,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Часовой Огня

13

55

12

299

0

0

Suicidal

Страж Огня

26

145

15

936

0

0

Suicidal

Огненный элементал

39

269

18

1911

0

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Часовой Огня

Imm

10

10

10

Imm

Imm

Imm

5

5

10

0

Страж Огня

Imm

15

15

15

Imm

Imm

Imm

5

5

15

0

Огненный элементал

Imm

20

20

20

Imm

Imm

Imm

5

5

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Часовой Огня

2D8

Fire

0

0

0

Fire Bolt,E,6

Haste,E,4

Страж Огня

5D8

Fire

0

0

0

Fireball,M,8

Haste,M,8

Огненный элементал

8D8

Fire

0

0

0

Incinerate,G,12

Haste,G,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Малый элементал Света

15

67

11

375

0

0

Suicidal

Элементал Света

23

121

14

759

0

0

Suicidal

Великий элементал Света

38

258

19

1824

0

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Малый элементал Света

10

10

10

10

Imm

Imm

Imm

Imm

5

10

explode,5D8,light

Элементал Света

15

15

15

15

Imm

Imm

Imm

Imm

5

15

explode,5D8,light

Великий элементал Света

20

20

20

20

Imm

Imm

Imm

Imm

5

20

explode,5D8,light

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Малый элементал Света

4D4

Light

0

0

0

0

0

Элементал Света

9D4

Light

0

0

0

0

0

Великий элементал Света

14D4

Light

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Ундина

14

61

10

336

0

0

Suicidal

Сильфида

24

129

13

816

0

0

Suicidal

Водный элементал

36

237

16

1656

0

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Ундина

10

10

Imm

10

Imm

Imm

Imm

5

5

10

0

Сильфида

15

15

Imm

15

Imm

Imm

Imm

5

5

15

0

Водный элементал

20

20

Imm

20

Imm

Imm

Imm

5

5

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Ундина

3D12

Water

0

0

0

Ice Bolt,E,4

0

Сильфида

4D12

Water

0

0

0

Acid Burst,M,8

0

Водный элементал

6D12

Water

0

0

0

Ice Blast,G,12

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Эльф - стрелок

11

45

12

231

5%6D10+L2Bow

0

Normal

Эльф - разведчик

23

121

14

759

5%12D10+L3Bow

0

Aggress

Эльф - рейнджер

35

227

20

1575

10%20D10+L4Bow

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Эльф - стрелок

10

10

10

10

5

5

5

0

0

5

0

Эльф - разведчик

15

15

15

15

10

5

10

0

0

10

0

Эльф - рейнджер

20

20

20

20

15

5

15

0

0

15

shot,x2

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Эльф - стрелок

4D2+2

Arrow

0

0

0

0

0

Эльф - разведчик

6D2+4

Arrow

0

0

0

0

0

Эльф - рейнджер

8D2+6

Arrow

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Эльф - воин

14

61

15

336

10%8D10+L2Spear

0

Normal

Эльф - защитник

22

114

20

704

15%16D10+L3Spear

0

Aggress

Эльф - улан

30

180

28

1200

25%25D10+L4Spear

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Эльф - воин

10

10

10

10

5

5

5

0

0

5

0

Эльф - защитник

15

15

15

15

10

5

10

0

0

10

0

Эльф - улан

20

20

20

20

15

5

15

0

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Эльф - воин

2D4+4

0

0

0

0

0

0

Эльф - защитник

3D4+6

0

0

0

0

0

0

Эльф - улан

4D4+8

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Новобранец

14

61

18

336

5%10D10+L1Chain

0

Normal

Солдат

24

129

24

816

5%20D10+L2Chain

0

Aggress

Воин

35

227

30

1575

10%30D10+L3Chain

Brkweapon

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Новобранец

10

10

10

10

15

10

15

0

0

10

0

Солдат

20

20

20

20

25

10

25

0

0

20

0

Воин

30

30

30

30

35

10

35

0

0

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Новобранец

3D3+6

0

0

0

0

0

0

Солдат

3D3+10

0

0

0

0

0

0

Воин

3D3+14

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Грабитель

8

30

12

144

5%3D20+L1Leather

0

Normal

Налётчик

14

61

14

336

5%5D20+L2Leather

0

Aggress

Бандит

22

114

16

704

10%10D20+L3Leather

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Грабитель

5

5

5

5

10

10

10

0

0

5

0

Налётчик

10

10

10

10

15

10

15

0

0

10

0

Бандит

15

15

15

15

20

10

20

0

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Грабитель

2D4+1

0

0

0

0

0

0

Налётчик

2D4+5

0

0

0

0

0

0

Бандит

2D4+10

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Посвященный Меча

40

280

45

2000

10%10D100+L4Plate

0

Normal

Чемпион Меча

60

540

65

4200

10%20D100+L5Plate

0

Aggress

Мастер Меча

80

880

85

7200

30%40D100+L6Plate

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Посвященный Меча

20

20

20

20

30

10

30

5

5

20

0

Чемпион Меча

30

30

30

30

40

10

40

5

5

30

0

Мастер Меча

50

50

50

50

60

10

60

5

5

50

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Посвященный Меча

4D5+20

0

0

0

0

Bless,N,3

Heroism,N,3

Чемпион Меча

4D5+30

0

0

0

0

Bless,E,6

Heroism,E,6

Мастер Меча

4D5+40

0

0

0

0

Bless,M,9

Heroism,M,9

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Каменная горгулья

16

73

18

416

5%5D10+L2Amulet

Weak

Aggress

Мраморная горгулья

22

114

22

704

10%10D10+L2Amulet

Paralyze

Aggress

Обсидиановая горгулья

33

207

26

1419

20%25D10+L3Amulet

Paralyze

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Каменная горгулья

20

20

20

40

Imm

Imm

Imm

0

0

20

0

Мраморная горгулья

30

30

30

50

Imm

Imm

Imm

0

0

40

0

Обсидиановая горгулья

50

50

50

70

Imm

Imm

Imm

0

0

Imm

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Каменная горгулья

2D12

0

0

0

0

0

0

Мраморная горгулья

2D12+4

0

0

0

0

0

0

Обсидиановая горгулья

2D12+8

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Джинн

33

207

35

1419

30%L4

0

Aggress

Могучий джинн

44

325

45

2376

30%L5

Asleep

Aggress

Ифрит

55

467

55

3575

30%L6

Afraid

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Джинн

30

30

Imm

30

50

0

50

10

10

30

0

Могучий джинн

Imm

30

30

30

50

0

50

10

10

30

0

Ифрит

50

Imm

50

50

50

0

50

10

10

50

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Джинн

8D4+8

Water

0

0

0

Acid Burst,M,8

0

Могучий джинн

10D4+10

Fire

0

0

0

Fireball,M,8

0

Ифрит

12D4+12

Air

0

0

0

Lightning Bolt,M10

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Бесплотный дух

9

35

25

171

5%L2

Afraid

Normal

Привидение

13

55

30

299

10%L3

Agex2

Normal

Призрак

19

93

35

551

20%L4

Uncon

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Бесплотный дух

10

10

Imm

10

Imm

10

Imm

0

30

10

0

Привидение

15

15

Imm

15

Imm

15

Imm

0

30

15

0

Призрак

20

20

Imm

20

Imm

20

Imm

0

30

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Бесплотный дух

1D6+6

0

0

0

0

0

0

Привидение

2D6+6

0

0

0

0

0

0

Призрак

3D6+6

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Гоблин

4

13

6

56

4D4

0

Normal

Гоблин-повелитель

6

21

10

96

8D4

0

Normal

Властелин гоблинов

10

40

14

200

10%15D4+L1

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Гоблин

0

0

0

0

0

0

0

0

0

0

0

Гоблин-повелитель

0

0

0

0

0

0

0

0

0

0

0

Властелин гоблинов

10

10

10

10

10

0

10

0

0

10

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Гоблин

1D9

0

Phys

4D2

Arrow

0

0

Гоблин-повелитель

1D9+2

0

Phys

4D2+1

Arrow

0

0

Властелин гоблинов

1D9+4

0

Phys

4D2+4

Arrow

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Малый гог

7

25

6

119

0

0

Normal

Гог

11

45

10

231

0

0

Normal

Магог

18

86

14

504

0

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Малый гог

Imm

10

10

10

10

5

10

0

0

10

explode,2D10,fire

Гог

Imm

15

15

15

15

5

15

0

0

15

explode,2D10,fire

Магог

Imm

20

20

20

20

5

20

0

0

20

explode,2D10,fire

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Малый гог

1D10+2

Fire

0

0

0

0

0

Гог

1D10+6

Fire

0

0

0

0

0

Магог

2D10+8

Fire

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Бронзовый голем

22

114

40

704

20D8

BrkArmor

Suicidal

Медный голем

35

227

60

1575

30D8

Brkweapon

Suicidal

Золотой голем

50

400

80

3000

50D8

BrkItem

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Бронзовый голем

20

20

20

Imm

Imm

Imm

Imm

30

0

30

explode,4D10,earth

Медный голем

30

30

30

Imm

Imm

Imm

Imm

30

0

30

explode,4D10,earth

Золотой голем

40

40

40

Imm

Imm

Imm

Imm

30

0

50

explode,4D10,earth

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Бронзовый голем

5D6+20

0

Phys

5D4

Arrow

0

0

Медный голем

7D6+25

0

Phys

5D4+4

Arrow

0

0

Золотой голем

9D6+30

0

Phys

5D4+8

Arrow

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Грифон

15

67

15

375

10D6

0

Normal

Ловчий грифон

23

121

22

759

15D6

0

Aggress

Королевский грифон

30

180

30

1200

30D6

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Грифон

5

5

5

5

5

5

5

30

0

5

0

Ловчий грифон

5

5

5

5

5

5

5

30

0

10

0

Королевский грифон

10

10

10

10

10

10

10

30

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Грифон

2D8+2

0

0

0

0

0

0

Ловчий грифон

2D8+6

0

0

0

0

0

0

Королевский грифон

3D8+10

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Гарпия

14

61

12

336

4D10

Drunk

Aggress

Гарпия-ведьма

17

79

14

459

6D10

Cursex2

Aggress

Королева гарпий

19

93

16

551

20%10D10+L2Ring

Agex3

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Гарпия

5

5

5

5

5

5

5

0

0

5

0

Гарпия-ведьма

5

5

5

5

5

5

5

0

0

10

0

Королева гарпий

10

10

10

10

10

10

10

0

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Гарпия

2D7+2

0

0

0

0

0

0

Гарпия-ведьма

2D7+5

0

0

0

0

0

0

Королева гарпий

2D7+10

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Огненная гидра

45

337

22

2475

50D10+L3

0

Aggress

Воздушная гидра

55

467

44

3575

100D10+L4

0

Aggress

Гидра Хаоса

65

617

66

4875

200D10+L5

BrkArmor

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Огненная гидра

20

20

20

20

10

10

10

5

5

20

0

Воздушная гидра

30

30

30

30

20

20

20

5

5

30

0

Гидра Хаоса

40

40

40

40

30

30

30

5

5

40

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Огненная гидра

15D5

Fire

0

0

0

0

0

Воздушная гидра

20D5

Air

0

0

0

0

0

Гидра Хаоса

20D5

Ener

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Лич

20

100

15

600

10%10D20+L3Misc

0

Aggress

Могучий лич

30

180

20

1200

10%15D20+L4Misc

0

Aggress

Король личей

40

280

25

2000

30%30D20+L5Misc

Insane

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Лич

20

20

20

20

Imm

0

Imm

0

30

20

0

Могучий лич

25

25

25

25

Imm

0

Imm

0

30

25

0

Король личей

30

30

30

30

Imm

0

Imm

0

30

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Лич

3D8+6

Fire

0

0

0

Toxic Cloud,E,4

0

Могучий лич

4D8+12

Air

0

0

0

Shrapmetal,M,8

0

Король личей

5D8+20

Dark

0

0

0

Dragon Breath,M,12

Pain Reflection,M,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Волхв

25

137

14

875

10%15D12+L3Staff

0

Aggress

Чародей

35

227

18

1575

10%25D12+L4Staff

0

Aggress

Архимаг

50

400

30

3000

30%40D12+L5Staff

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Волхв

20

20

20

20

15

5

15

Imm

5

10

Summon,air,Elemental Light A

Чародей

30

30

30

30

20

10

20

Imm

5

20

Summon,air,Elemental Light B

Архимаг

40

40

40

40

25

15

25

Imm

5

30

Summon,air,Elemental Light C

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Волхв

9D4

Light

0

0

0

Dispel Magic,E,4

0

Чародей

12D4

Light

0

0

0

Dispel Magic,M,8

Hour of Power,M,8

Архимаг

16D4

Ener

0

0

0

Hour of Power,M,12

Day of Protection,M,12

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Миникора

18

86

18

504

0

Poison2

Normal

Мантикора

27

153

25

999

0

Poison3

Aggress

Скорпикора

36

237

32

1656

0

Poison3x2

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Миникора

10

10

10

10

10

10

10

10

10

10

0

Мантикора

20

20

20

20

20

20

20

20

20

20

0

Скорпикора

30

30

30

30

30

30

30

30

30

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Миникора

1D12+4

Arrow

0

0

0

0

0

Мантикора

1D12+8

Arrow

0

0

0

0

0

Скорпикора

2D12+10

Arrow

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Медуза

35

227

20

1575

10%10D20+L3Misc

Paralyze

Normal

Королевская медуза

40

280

25

2000

10%15D20+L4Misc

Stone

Aggress

Медуза-владычица

45

337

30

2475

30%30D20+L5Misc

Stone

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Медуза

Imm

Imm

Imm

Imm

Imm

Imm

Imm

Imm

Imm

0

0

Королевская медуза

Imm

Imm

Imm

Imm

Imm

Imm

Imm

Imm

Imm

0

0

Медуза-владычица

Imm

Imm

Imm

Imm

Imm

Imm

Imm

Imm

Imm

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Медуза

4D4+8

Arrow

0

0

0

0

0

Королевская медуза

5D4+10

Arrow

0

0

0

0

0

Медуза-владычица

6D4+12

Arrow

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Минотавр

39

269

30

1911

10%10D20+L4Axe

0

Normal

Старший минотавр

59

525

35

4071

10%20D20+L5Axe

Insane

Aggress

Царь минотавров

79

861

40

7031

20%50D20+L6Axe

Dead

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Минотавр

10

10

10

10

10

5

10

5

5

10

0

Старший минотавр

20

20

20

20

20

10

20

10

10

20

0

Царь минотавров

30

30

30

30

30

15

30

15

15

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Минотавр

3D7+25

0

0

0

0

0

0

Старший минотавр

3D7+40

0

0

0

0

0

0

Царь минотавров

3D7+60

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Монах

8

30

16

144

5%L1Misc

0

Normal

Посвящённый

16

73

19

416

5%L2Misc

0

Aggress

Мастер

27

153

28

999

10%L3Misc

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Монах

5

5

5

5

10

5

10

30

0

5

0

Посвящённый

10

10

10

10

15

10

15

30

0

10

0

Мастер

15

15

15

15

25

15

25

30

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Монах

2D8+4

0

0

0

0

Fate,N,3

Hammerhands,E,3

Посвящённый

2D8+12

0

0

0

0

Harm,E,6

Hammerhands,E,6

Мастер

2D8+20

0

0

0

0

Mind Blast,E,9

Hammerhands,E,9

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Некромант

25

137

14

875

10%15D12+L3Boots

0

Aggress

Повелительница Мёртвых

35

227

18

1575

10%25D12+L4Boots

0

Aggress

Королева Мёртвых

50

400

30

3000

30%40D12+L5Boots

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Некромант

20

20

20

20

15

5

15

0

Imm

10

Summon,ground,Ghost A

Повелительница Мёртвых

30

30

30

30

20

10

20

0

Imm

20

Summon,ground,Ghost B

Королева Мёртвых

40

40

40

40

25

15

25

0

Imm

30

Summon,ground,Ghost C

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Некромант

9D4

Dark

0

0

0

Toxic Cloud,E,4

0

Повелительница Мёртвых

12D4

Dark

0

0

0

Shrapmetal,M,8

0

Королева Мёртвых

16D4

Dark

0

0

0

Dragon Breath,M,10

Pain Reflection,M,10

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Изумрудный слизень

12

50

8

264

5%L2

Brkweapon

Normal

Сапфировый слизень

18

86

10

504

5%L3

BrkArmor

Suicidal

Кровавый слизень

25

137

12

875

5%L4

BrkItem

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Изумрудный слизень

0

0

0

0

Imm

Imm

Imm

0

0

Imm

0

Сапфировый слизень

0

0

0

0

Imm

Imm

Imm

0

0

Imm

0

Кровавый слизень

0

0

0

0

Imm

Imm

Imm

0

0

Imm

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Изумрудный слизень

1D6

0

0

0

0

0

0

Сапфировый слизень

3D6

0

0

0

0

Toxic Cloud,E,1

0

Кровавый слизень

5D6

0

0

0

0

Toxic Cloud,E,2

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Гигантская крыса

2

6

4

24

2%L1Ring

Disease1

Normal

Громовая крыса

4

13

5

56

2%L1Ring

Disease1

Normal

Огненная крыса

6

21

8

96

2%L1Ring

Disease2

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Гигантская крыса

0

0

0

0

0

0

0

0

0

0

0

Громовая крыса

0

0

0

0

0

0

0

0

0

0

0

Огненная крыса

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Гигантская крыса

1D8

0

0

0

0

0

0

Громовая крыса

1D8+2

0

Air

2D4

Air

0

0

Огненная крыса

1D8+6

0

Fire

2D5

Fire

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Дроид - охотник

50

400

60

3000

0

0

Suicidal

Дроид - часовой

70

700

80

5600

0

0

Suicidal

Дроид - убийца

90

1080

100

9000

0

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Дроид - охотник

30

10

10

30

Imm

Imm

Imm

25

25

20

shot,x3

Дроид - часовой

40

20

20

40

Imm

Imm

Imm

25

25

30

shot,x3

Дроид - убийца

60

30

30

60

Imm

Imm

Imm

25

25

50

shot,x3

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Дроид - охотник

10D5+10

Ener

0

0

0

0

0

Дроид - часовой

12D5+15

Ener

0

0

0

0

0

Дроид - убийца

20D5+20

Ener

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Рух

27

153

20

999

10D8

0

Normal

Великий рух

39

269

30

1911

20D8

0

Aggress

Громовая птица

51

413

40

3111

35D8

BrkArmor

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Рух

10

10

10

10

10

5

10

0

0

20

0

Великий рух

20

20

20

20

20

5

20

5

5

30

0

Громовая птица

30

Imm

30

30

30

5

30

10

10

40

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Рух

3D10+20

0

0

0

0

0

0

Великий рух

4D10+25

0

0

0

0

0

0

Громовая птица

5D10+30

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Гигантская акула

28

162

30

1064

0

0

Aggress

Акула-людоед

36

237

35

1656

0

0

Aggress

Драконовая акула

48

374

40

2784

0

Afraid

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Гигантская акула

0

0

Imm

0

0

0

0

0

0

30

0

Акула-людоед

0

0

Imm

0

0

0

0

0

0

40

0

Драконовая акула

0

0

Imm

0

0

0

0

0

0

50

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Гигантская акула

1D20+25

Water

0

0

0

0

0

Акула-людоед

1D20+35

Water

0

0

0

0

0

Драконовая акула

1D20+45

Water

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Скелет

6

21

8

96

4D6

0

Aggress

Скелет - воин

10

40

10

200

7D6

Afraid

Aggress

Предводитель скелетов

14

61

14

336

5%10D6+L2Sword

Curse

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Скелет

0

0

0

0

Imm

0

Imm

0

30

5

0

Скелет - воин

0

0

0

0

Imm

0

Imm

0

30

5

0

Предводитель скелетов

0

0

0

0

Imm

0

Imm

0

30

5

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Скелет

3D4

0

0

0

0

0

0

Скелет - воин

3D4+2

0

0

0

0

0

0

Предводитель скелетов

3D4+4

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Большой паук

5

17

10

75

0

Poison1

Normal

Ядовитый паук

8

30

12

144

0

Poison2

Aggress

Черная вдова

12

50

16

264

0

Poison3

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Большой паук

0

0

0

0

0

0

0

0

0

0

0

Ядовитый паук

0

0

0

0

0

0

0

0

0

0

0

Черная вдова

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Большой паук

3D2

0

0

0

0

0

0

Ядовитый паук

3D2+3

0

0

0

0

0

0

Черная вдова

3D2+6

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Мечник

10

40

10

200

10d6

0

Aggress

Стражник

17

79

15

459

5%15D6+L2Sword

0

Aggress

Искатель приключений

24

129

20

816

10%30D6+L2Sword

Brkweapon

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Мечник

5

5

5

5

5

5

5

0

0

5

0

Стражник

10

10

10

10

10

5

10

0

0

10

0

Искатель приключений

15

15

15

15

15

5

15

0

0

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Мечник

3D7+4

0

0

0

0

0

0

Стражник

3D7+6

0

0

0

0

0

0

Искатель приключений

3D7+8

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Вор

8

30

10

144

5%3D10+L1

Stealx2

Normal

Разбойник

12

50

14

264

10%4D10+L1

Stealx2

Normal

Мастер Вор

18

86

20

504

20%5D10+L2

Stealx2

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Вор

0

0

0

0

0

0

0

0

0

0

0

Разбойник

0

0

0

0

0

0

0

0

0

0

0

Мастер Вор

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Вор

3D4+3

0

0

0

0

0

0

Разбойник

3D4+6

0

0

0

0

0

0

Мастер Вор

3D4+12

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Титан

65

617

60

4875

40%200D10+L5

BrkArmor

Aggress

Грозовой титан

75

787

70

6375

300D10L5

Brkweapon

Aggress

Кровавый титан

95

1187

80

9975

400D10+L6

Dead

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Титан

30

Imm

30

30

Imm

15

30

30

30

30

0

Грозовой титан

50

Imm

50

50

Imm

15

50

30

30

50

0

Кровавый титан

80

Imm

80

80

Imm

15

80

30

30

80

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Титан

2D20+60

Air

0

0

0

Psychic Shock,M,8

Sparks,M,8

Грозовой титан

2D20+80

Air

0

0

0

Psychic Shock,M,12

Sparks,M,12

Кровавый титан

2D20+120

Air

0

0

0

Psychic Shock,G,16

Sparks,G,16

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Троглодит-работник

9

35

5

171

10%5D5+L1

0

Normal

Троглодит-солдат

14

61

9

336

10%8D5+L2

0

Normal

Королева троглодитов

19

93

14

551

25%14D5+L3

Poison1

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Троглодит-работник

5

10

10

10

0

0

0

0

5

5

0

Троглодит-солдат

10

20

20

20

0

0

0

0

5

10

0

Королева троглодитов

15

30

30

30

0

0

0

0

5

15

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Троглодит-работник

2D4

0

0

0

0

0

0

Троглодит-солдат

2D4+2

0

0

0

0

0

0

Королева троглодитов

2D4+6

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Слабый вампир

20

100

25

600

30%6D8+L2Cape

Disease2

Aggress

Вампир

33

207

35

1419

40%12D8+L3Cape

DrainSP

Aggress

Вурдалак

48

374

45

2784

50%16D8+L4Cape

DrainSP

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Слабый вампир

5

10

Imm

10

Imm

0

Imm

0

30

10

0

Вампир

10

20

Imm

20

Imm

0

Imm

0

30

20

0

Вурдалак

15

30

Imm

30

Imm

0

Imm

0

30

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Слабый вампир

3D8+15

0

0

0

0

0

0

Вампир

3D8+25

0

0

0

0

0

0

Вурдалак

3D8+35

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Чернокнижник Огня

25

137

14

875

10%7D9+L2Wand

0

Aggress

Чернокнижник Воды

35

227

18

1575

15%15D9+L3Wand

0

Aggress

Чернокнижник Воздуха

50

400

30

3000

25%25D9+L4Wand

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Чернокнижник Огня

30

30

30

30

10

10

10

0

10

10

0

Чернокнижник Воды

40

40

40

40

20

10

20

0

10

20

0

Чернокнижник Воздуха

50

50

50

50

30

10

30

0

10

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Чернокнижник Огня

9D4

Fire

0

0

0

Fireball,E,6

0

Чернокнижник Воды

12D4

Water

0

0

0

Acid Burst,M,9

0

Чернокнижник Воздуха

16D4

Air

0

0

0

Lightning Bolt,M,12

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Призрак

14

61

15

336

10%L2Dagger

Afraid

Suicidal

Привидение

19

93

20

551

10%L3Dagger

DrainSP

Suicidal

Призрак Кургана

26

145

25

936

20%L4Dagger

Agex2

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Призрак

10

10

Imm

10

Imm

0

Imm

0

30

10

0

Привидение

20

20

Imm

20

Imm

0

Imm

0

30

20

0

Призрак Кургана

30

30

Imm

30

Imm

0

Imm

0

30

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Призрак

2D5+6

0

0

0

0

0

0

Привидение

2D5+12

0

0

0

0

0

0

Призрак Кургана

4D5+12

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Виверн

19

93

14

551

10%25D8+L3

Poison2

Normal

Рогатый виверн

28

162

28

1064

10%50D8+L4

Poison3

Aggress

Древний виверн

37

247

42

1739

15%100D8+L4

Dead

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Виверн

10

10

10

10

10

5

10

5

5

10

0

Рогатый виверн

20

20

20

20

20

5

20

5

5

20

0

Древний виверн

30

30

30

30

30

5

30

5

5

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Виверн

7D6

0

0

0

0

0

0

Рогатый виверн

9D6

0

0

0

0

0

0

Древний виверн

12D6

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Гниющий труп

9

35

8

171

10%5D4

Disease1

Aggress

Ходячий мертвец

13

55

14

299

10%7D4

Disease2

Aggress

Зомби

17

79

20

459

25%12D4

Disease2

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Гниющий труп

5

5

5

5

Imm

0

Imm

0

30

10

0

Ходячий мертвец

10

10

10

10

Imm

0

Imm

0

30

20

0

Зомби

15

15

15

15

Imm

0

Imm

0

30

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Гниющий труп

1D7

0

0

0

0

0

0

Ходячий мертвец

2D7+2

0

0

0

0

0

0

Зомби

3D7+4

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Болотный тролль

18

86

18

504

5%12D10+L1Belt

0

Aggress

Речной тролль

28

162

28

1064

5%25D10+L2Belt

0

Aggress

Горный тролль

38

258

38

1824

5%45D10+L3Belt

0

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Болотный тролль

5

10

10

Imm

5

5

5

0

5

10

0

Речной тролль

10

20

20

Imm

10

5

10

0

5

20

0

Горный тролль

15

30

30

Imm

15

5

15

0

5

30

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Болотный тролль

2D10+4

0

0

0

0

0

0

Речной тролль

3D10+6

0

0

0

0

0

0

Горный тролль

4D10+10

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Дерево

12

50

8

264

20%L3Gem

0

Suicidal

Дерево

18

86

10

504

35%L3Gem

0

Suicidal

Дерево

25

137

12

875

50%L4Gem

BrkItem

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Дерево

0

20

20

Imm

Imm

10

Imm

5

5

20

0

Дерево

0

30

30

Imm

Imm

10

Imm

5

5

30

0

Дерево

0

40

40

Imm

Imm

10

Imm

5

5

40

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Дерево

2D10

0

Earth

2D6

Earth

0

0

Дерево

4D10

0

Earth

4D6

Earth

0

0

Дерево

6D10

0

Earth

6D6

Earth

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Мертвец

9

35

8

171

10%5D4

Disease1

Aggress

Упырь

13

55

14

299

10%7D4

Paralyze

Aggress

Восставший из ада

17

79

20

459

25%12D4

Paralyze

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Мертвец

0

0

Imm

0

Imm

0

Imm

0

30

0

0

Упырь

0

0

Imm

0

Imm

0

Imm

0

30

0

0

Восставший из ада

0

0

Imm

0

Imm

0

Imm

0

30

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Мертвец

1D7

0

0

0

0

0

0

Упырь

2D7+2

0

0

0

0

0

0

Восставший из ада

3D7+4

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Клирик Баа

10

40

10

200

5%5D10+L2Mace

0

Normal

Клирик Баа

20

100

15

600

5%10D10+L3Mace

0

Normal

Клирик Баа

30

180

25

1200

10%20D10+L4Mace

0

Aggress

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Клирик Баа

5

5

5

5

5

0

5

0

Imm

10

0

Клирик Баа

10

10

10

10

10

0

10

0

Imm

15

0

Клирик Баа

15

15

15

15

15

0

15

0

Imm

20

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Клирик Баа

2D4

Air

0

0

0

Toxic Cloud,N,4

0

Клирик Баа

2D4+4

Air

0

0

0

Toxic Cloud,E,7

Bless,E,7

Клирик Баа

2D4+8

Dark

0

0

0

Shrapmetal,M,10

Power Cure,G,10

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Толберти

80

880

80

7200

0

Errad

Suicidal

Роберт Мудрый

80

880

80

7200

0

Errad

Suicidal

Мегадракон

100

1300

100

11000

0

Errad

Suicidal

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Толберти

60

60

60

60

Imm

60

60

Imm

Imm

60

shot,x2

Роберт Мудрый

60

60

60

60

Imm

60

60

Imm

Imm

60

shot,x2

Мегадракон

Imm

70

70

70

70

15

Imm

30

30

70

Summon,air,Dragon C

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Толберти

5D5

Ener

0

0

0

Power Cure,G,15

Hour of Power,G,15

Роберт Мудрый

5D5

Ener

0

0

0

Power Cure,G,15

Hour of Power,G,15

Мегадракон

20D8

Ener

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местная жительница

1

3

3

11

2D6

0

Wimp

Местная жительница

2

6

5

24

3D6

0

Wimp

Местная жительница

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местный житель

1

3

3

11

2D6

0

Wimp

Местный житель

2

6

5

24

3D6

0

Wimp

Местный житель

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местный житель

1

3

3

11

2D6

0

Wimp

Местный житель

2

6

5

24

3D6

0

Wimp

Местный житель

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местный житель

1

3

3

11

2D6

0

Wimp

Местный житель

2

6

5

24

3D6

0

Wimp

Местный житель

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местная жительница

1

3

3

11

2D6

0

Wimp

Местная жительница

2

6

5

24

3D6

0

Wimp

Местная жительница

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местный житель

1

3

3

11

2D6

0

Wimp

Местный житель

2

6

5

24

3D6

0

Wimp

Местный житель

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местный житель

1

3

3

11

2D6

0

Wimp

Местный житель

2

6

5

24

3D6

0

Wimp

Местный житель

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местная жительница

1

3

3

11

2D6

0

Wimp

Местная жительница

2

6

5

24

3D6

0

Wimp

Местная жительница

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местная жительница

1

3

3

11

2D6

0

Wimp

Местная жительница

2

6

5

24

3D6

0

Wimp

Местная жительница

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Местная жительница

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Местная жительница

2D2

0

0

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Bonus

AI Type

Местный житель

1

3

3

11

2D6

0

Wimp

Местный житель

2

6

5

24

3D6

0

Wimp

Местный житель

3

9

6

39

4D6

0

Wimp

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Местный житель

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

Spell Attack

Spell Attack 2

Name

Damage

Miss

Type

Damage

Miss

Spl,Mas,Skil

Spl,Mas,Skil

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0

Местный житель

2D2

0

0

0

0

0

0