Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Человекоящер - крестьянин

4

13

0

5

1d3

N

0

Человекоящер - фермер

6

21

0

5

1d3

N

0

Житель деревни человекоящеров

8

30

0

5

1d3

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Человекоящер - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Человекоящер - фермер

0

0

0

0

0

0

0

0

0

0

0

Житель деревни человекоящеров

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Человекоящер - крестьянин

Phys

3D4+2

0

0

0

0

Человекоящер - фермер

Phys

3D4+4

0

0

0

0

Житель деревни человекоящеров

Phys

3D4+6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Человекоящер - солдат

4

13

0

56

1d6

N

0

Человекоящер - сержант

6

21

0

96

1d6

N

0

Человекоящер - капитан

8

30

0

144

1d6

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Человекоящер - солдат

0

0

0

0

0

0

0

0

0

0

0

Человекоящер - сержант

0

0

0

0

0

0

0

0

0

0

0

Человекоящер - капитан

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Человекоящер - солдат

Phys

3D4

Phys

4D2

0

0

Человекоящер - сержант

Phys

3D4+2

Phys

4D2+1

0

0

Человекоящер - капитан

Phys

3D4+4

Phys

4D2+4

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Молодой Коатль

1

3

0

11

5%2d5+L1GEM

N

Poison3x1

Коатль

2

6

0

24

10%2d5+L1GEM

N

Poison3x2

Крылатый змей

4

13

0

56

15%2d5+L1GEM

N

Poison3x3

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Молодой Коатль

0

0

5

0

0

0

0

0

0

5

0

Коатль

0

0

5

0

0

0

0

0

0

5

0

Крылатый змей

0

0

5

0

0

0

0

0

0

5

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Молодой Коатль

Phys

3D2

Fire

3D2

0

0

Коатль

Phys

3D2+3

Water

3D2+3

0

0

Крылатый змей

Phys

3D2+6

0

0

Lightning Bolt,N,1

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Регнанский разбойник

18

86

0

504

20%5D30+L2Sword

N

BrkItem

Регнанский пират

31

189

0

1271

20%7D30+L3Sword

N

BrkArmor

Регнанский бригадир

50

400

0

3000

20%5D30+L4Sword

N

BrkWeapon

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Регнанский разбойник

0

0

0

0

0

0

0

0

0

0

0

Регнанский пират

0

0

0

0

0

0

0

0

0

0

0

Регнанский бригадир

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Регнанский разбойник

Phys

4D10+8

0

0

0

0

Регнанский пират

Phys

6D10+8

0

0

0

0

Регнанский бригадир

Phys

8D10+8

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Регнанский стрелок

18

86

0

504

15%5D30+L2Bow

N

BrkItem

Регнанский арбалетчик

31

189

0

1271

15%7D30+L3Bow

N

BrkArmor

Регнанский лейтенант

50

400

0

3000

15%5D30+L4Bow

N

BrkWeapon

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Регнанский стрелок

0

0

0

0

0

0

0

0

0

0

0

Регнанский арбалетчик

0

0

0

0

0

0

0

0

0

0

0

Регнанский лейтенант

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Регнанский стрелок

Phys

6D4+6

Phys

6D2+6

0

0

Регнанский арбалетчик

Phys

7D4+7

Phys

7D2+7

0

0

Регнанский лейтенант

Phys

8D4+8

Phys

8D2+8

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Регнанский волшебник

25

137

0

875

20%5D30+L2Wand

N

0

Регнанский маг войны

50

400

0

3000

20%7D30+L3Wand

N

0

Регнанский архи-маг

75

787

0

6375

20%5D30+L4Wand

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Регнанский волшебник

0

25

0

0

10

10

10

0

0

0

0

Регнанский маг войны

0

0

25

0

10

10

10

0

0

0

0

Регнанский архи-маг

25

0

0

0

10

10

10

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Регнанский волшебник

Phys

3D6+3

0

0

Lightning Bolt,M,7

0

Регнанский маг войны

Phys

4d6+4

0

0

Poison Spray,M,7

0

Регнанский архи-маг

Phys

5D6+5

0

0

Firebolt,M,9

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Темный эльф - воин

15

67

15

375

15%5D8+L2Sword

N

0

Темный эльф - защитник

27

153

20

999

15%5D8+L3Sword

N

0

Темный эльф - крестоносец

39

269

28

1911

15%5D8+L4Sword

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Темный эльф - воин

5

5

5

5

5

5

5

0

0

0

0

Темный эльф - защитник

10

10

10

10

10

10

10

0

0

0

0

Темный эльф - крестоносец

15

15

15

15

15

15

15

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Темный эльф - воин

Phys

4D4+4

0

0

Lightning Bolt,M,9

0

Темный эльф - защитник

Phys

5D4+6

0

0

Poison Spray,M,7

0

Темный эльф - крестоносец

Phys

6D4+8

0

0

Fireball,M,7

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Огр-буян

15

67

18

375

20%10d5+L1Club

N

Brkweapon

Огр-воин

20

100

24

600

25%10d7+L2Club

N

Brkweapon

Огр-командир

28

162

30

1064

35%10d9+L3Club

N

Brkweapon

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Огр-буян

5

5

5

5

0

0

5

0

0

10

0

Огр-воин

10

10

10

10

0

0

10

0

0

15

0

Огр-командир

20

20

20

20

5

0

20

0

0

25

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Огр-буян

Phys

3D3+6

0

0

0

0

Огр-воин

Phys

3D3+10

0

0

0

0

Огр-командир

Phys

3D3+14

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Тотемист

10

40

0

200

4d8

N

Disease1

Притвора

13

55

0

299

15%5d8+L1Sword

N

Disease2

Ликантроп

17

79

0

459

25%6d8+L2Sword

N

Disease3

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Тотемист

5

5

5

5

5

5

5

0

0

0

0

Притвора

10

10

10

10

10

10

10

0

0

0

0

Ликантроп

15

15

15

15

15

15

15

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Тотемист

Phys

4D6+2

0

0

Poison Spray,N,4

0

Притвора

Phys

4D6+4

0

0

Poison Spray,N,4

0

Ликантроп

Phys

4D6+6

0

0

Poison Spray,E,4

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Человекокрыса

8

30

0

144

3d3

N

Disease1

Крысолак

11

45

0

231

35%3d3+L1Ring

N

Disease2

Высший Крысолак

15

67

0

375

45%3d3+L2Ring

N

Disease3

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Человекокрыса

0

0

0

0

0

0

0

0

0

0

0

Крысолак

5

5

5

5

5

5

5

0

0

0

0

Высший Крысолак

10

10

10

10

10

10

10

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Человекокрыса

Phys

5D4+2

0

0

0

0

Крысолак

Phys

5D4+4

0

0

0

0

Высший Крысолак

Phys

5D4+6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Зверь-тотемист

13

55

0

299

4d6

N

Disease1

Зверь-притвора

17

79

0

459

20%5d6+L2

N

Disease2

Зверь-ликантроп

21

107

0

651

20%6d6+L3

N

Disease3

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Зверь-тотемист

0

0

0

0

0

0

0

0

0

0

0

Зверь-притвора

5

5

5

5

5

5

5

0

0

5

0

Зверь-ликантроп

10

10

10

10

10

10

10

0

0

10

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Зверь-тотемист

Phys

4D8

0

0

0

0

Зверь-притвора

Phys

4D8+2

0

0

0

0

Зверь-ликантроп

Phys

4D8+4

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Охотник на драконов

15

67

45

375

35%5D20+L1Plate

N

BrkArmor

Крестоносец

30

180

65

1200

40%7D20+L3Plate

N

BrkArmor

Драконоборец

45

337

85

2475

50%10D20+L4Plate

N

BrkWeapon

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Охотник на драконов

5

5

5

5

5

5

5

0

0

5

0

Крестоносец

10

10

10

10

10

10

10

0

0

10

0

Драконоборец

15

15

15

15

15

15

15

0

0

15

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Охотник на драконов

Phys

6D5+5

0

0

0

0

Крестоносец

Phys

8D5+5

0

0

0

0

Драконоборец

Phys

12D5

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Служитель Солнца

10

40

10

200

25%10D10+L1Staff

N

0

Клирик Солнца

20

100

15

600

25%10D14+L2Staff

N

0

Жрец Солнца

30

180

25

1200

25%10D16+L3Staff

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Служитель Солнца

5

5

5

5

15

15

15

Imm

0

0

0

Клирик Солнца

10

10

10

10

25

25

25

Imm

0

0

0

Жрец Солнца

15

15

15

15

35

35

35

Imm

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Служитель Солнца

Phys

6D4

0

0

Light Bolt,E,4

Heal,E,5

Клирик Солнца

Phys

8D4+4

0

0

Day of the Gods,E,7

Heal,M,7

Жрец Солнца

Phys

9D4+8

0

0

Light Bolt,E,7

Heal,GM,11

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Малый вамир

20

100

25

600

15%20D8+L2Boots

N

Disease2

Вампир

28

162

35

1064

15%20D8+L2Gloves

N

DrainSP

Великий Вампир

40

280

45

2000

15%20D8+L3Cloak

N

DrainSP

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Малый вамир

5

5

5

5

15

15

15

0

15

0

0

Вампир

10

10

10

10

20

20

20

0

20

0

0

Великий Вампир

15

15

15

15

25

25

25

0

25

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Малый вамир

Phys

2D7+15

0

0

Mind Blast,E,4

Bless,E,4

Вампир

Phys

4D7+15

0

0

Harm,E,7

Heroism,E,4

Великий Вампир

Phys

6D7+15

0

0

Spirit Lash,M,7

Heroism,M,7

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Адепт пути Тьмы

30

180

14

1200

15%20D8+L3Ring

N

Afraid

Некромант

42

302

18

2184

15%20D8+L3Wand

N

Afraid

Мастер некромантии

57

495

30

3819

15%20D8+L5Boots

N

Afraid

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Адепт пути Тьмы

10

10

10

10

5

0

5

0

50

0

0

Некромант

20

20

20

20

10

5

10

0

75

0

0

Мастер некромантии

30

30

30

30

15

10

15

0

Imm

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Адепт пути Тьмы

Dark

9D4

0

0

Toxic Cloud,E,4

0

Некромант

Dark

12D4

0

0

Lightning Bolt,E,7

0

Мастер некромантии

Dark

16D4

0

0

Fireball,M,9

Pain Reflection,M,10

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Троль - солдат

18

86

18

504

6D6

N

0

Тролль - воин

28

162

28

1064

5%6D6+L2Club

N

0

Тролль - вождь

38

258

38

1824

15%6D6+L3Club

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Троль - солдат

0

5

5

5

5

0

10

0

0

20

0

Тролль - воин

0

10

10

10

10

0

20

0

0

30

0

Тролль - вождь

0

15

15

15

15

0

30

0

0

40

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Троль - солдат

Phys

2D10+4

0

0

0

0

Тролль - воин

Phys

3D10+6

0

0

0

0

Тролль - вождь

Phys

4D10+10

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Минотавр - стражник

39

269

30

1911

25%20D5+L3Axe

N

0

Минотавр - воин

59

525

35

4071

25%20D5+L4Axe

N

0

Минотавр - командир

79

861

40

7031

25%20D5+L5Axe

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Минотавр - стражник

5

5

5

5

5

5

5

5

5

5

0

Минотавр - воин

15

15

15

15

15

10

15

10

10

15

0

Минотавр - командир

25

25

25

25

25

15

25

15

15

25

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Минотавр - стражник

Phys

6D7

0

0

Bless,M,5

0

Минотавр - воин

Phys

8D7+5

0

0

Heroism,M,7

0

Минотавр - командир

Phys

10D7+10

0

0

Heroism,M,10

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Дракон

70

700

60

5600

250D10+L6

Y

0

Большой дракон

85

977

80

8075

300D10+L6

Y

0

Великий Змий

100

1300

100

11000

400D10+L6

Y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Дракон

35

35

35

35

35

35

35

10

10

10

0

Большой дракон

40

40

40

40

40

40

40

15

15

20

0

Великий Змий

45

45

45

45

45

45

45

20

20

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Дракон

Fire

12D8

0

0

0

0

Большой дракон

Water

14D8

0

0

0

0

Великий Змий

Air

16D8

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Меньший Дух огня

50

400

0

3000

15%10D30+L4

y

0

Дух огня

65

617

0

4875

15%10D40+L5

y

0

Великий Дух огня

80

880

0

7200

15%10D40+L6

y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Меньший Дух огня

Imm

10

0

10

Imm

0

10

10

10

10

0

Дух огня

Imm

20

0

20

Imm

0

20

20

20

20

0

Великий Дух огня

Imm

30

0

30

Imm

0

30

30

30

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Меньший Дух огня

Fire

7D10

0

0

Fireball,M,9

0

Дух огня

Fire

9D10

0

0

Haste,M,9

0

Великий Дух огня

Fire

10D10

0

0

Incinerate,GM,10

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Меньший Дух воды

50

400

0

3000

10%10D30+L4

y

0

Дух воды

65

617

0

4875

10%10D40+L5

y

0

Великий Дух воды

80

880

0

7200

10%10D40+L6

y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Меньший Дух воды

10

10

Imm

0

Imm

0

10

10

10

10

0

Дух воды

20

20

Imm

0

Imm

0

20

20

20

20

0

Великий Дух воды

30

30

Imm

0

Imm

0

30

30

30

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Меньший Дух воды

Water

7D10

0

0

Ice Bolt,E,7

0

Дух воды

Water

9D10

0

0

Acid Burst,M,9

0

Великий Дух воды

Water

10D10

0

0

Ice Blast,GM,10

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Меньший Дух земли

50

400

0

3000

20%10D30+L4Ore

n

0

Дух земли

65

617

0

4875

20%10D40+L5Ore

n

0

Великий Дух земли

80

880

0

7200

15%10D40+L6Ore

n

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Меньший Дух земли

10

0

10

Imm

Imm

0

10

10

10

10

0

Дух земли

20

0

20

Imm

Imm

0

20

20

20

20

0

Великий Дух земли

30

0

30

Imm

Imm

0

30

30

30

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Меньший Дух земли

Phys

7D10

0

0

Blades,M,9

0

Дух земли

Phys

9D10

0

0

Rock Blast,M,5

0

Великий Дух земли

Phys

10D10

0

0

Mass Distortion,GM,10

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Меньший Дух воздуха

50

400

0

3000

10%10D30+L4

y

0

Дух воздуха

65

617

0

4875

10%10D40+L5

y

0

Великий Дух воздуха

80

880

0

7200

10%10D40+L6

y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Меньший Дух воздуха

10

Imm

10

0

Imm

0

10

10

10

10

0

Дух воздуха

20

Imm

20

0

Imm

0

20

20

20

20

0

Великий Дух воздуха

30

Imm

30

0

Imm

0

30

30

30

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Меньший Дух воздуха

Air

7D10

0

0

Sparks,M,9

0

Дух воздуха

Air

9D10

0

0

Lightning Bolt,M,9

0

Великий Дух воздуха

Air

10D10

0

0

Implosion,GM,10

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Годовалый волк

9

35

5

171

15%L1Ring

N

0

Матерый волк

14

61

9

336

20%L1Ring

N

0

Вожак стаи

19

93

14

551

25%L2Ring

N

Curse

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Годовалый волк

0

0

0

0

0

0

0

0

0

0

0

Матерый волк

0

0

0

0

0

0

0

0

0

5

0

Вожак стаи

0

0

0

0

0

0

0

0

0

10

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Годовалый волк

Phys

5D4

0

0

0

0

Матерый волк

Phys

5D4+2

0

0

0

0

Вожак стаи

Phys

5D4+6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Молодой василиск

20

100

0

600

5D5

N

Paralyze

Василиск

27

153

0

999

7D5

N

Stone

Большой василиск

38

258

0

1824

10D5

N

Stone

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Молодой василиск

5

5

5

10

5

0

5

0

0

5

0

Василиск

10

10

10

20

10

0

10

0

0

10

0

Большой василиск

15

15

15

30

15

0

15

0

0

15

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Молодой василиск

Phys

5D13

0

0

0

0

Василиск

Phys

6D13

0

0

0

0

Большой василиск

Phys

7D13

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Циклоп

24

129

0

816

15D10

N

Paralyze

Циклоп - охотник

36

237

0

1656

20D10

N

Paralyze

Циклоп - воин

48

374

0

2784

25D10

N

Paralyze

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Циклоп

5

5

5

5

0

0

0

0

0

5

0

Циклоп - охотник

10

10

10

10

5

5

5

0

0

10

0

Циклоп - воин

15

15

15

15

10

10

10

0

0

15

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Циклоп

Phys

14D2+3

0

0

0

0

Циклоп - охотник

Phys

16D2+4

0

0

0

0

Циклоп - воин

Phys

18D2+6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Человекозмей

5

17

0

75

5d5

N

Poison3

Староста человекозмеев

7

25

0

119

10%5d5+L1Ring

N

Poison3

Человекозмей - воин

11

45

0

231

10%5d5+L2Ring

N

Poison3

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Человекозмей

0

0

0

0

0

0

0

0

0

0

0

Староста человекозмеев

0

0

0

0

0

0

0

0

0

0

0

Человекозмей - воин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Человекозмей

Phys

3D4

0

0

0

0

Староста человекозмеев

Phys

3D6+2

0

0

0

0

Человекозмей - воин

Phys

3D8+4

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Танцующий огонь

15

67

11

375

25%10D15+L2Gem

Y

0

Огонек

23

121

14

759

25%10D15+L3Gem

Y

0

Блуждающий огонь

38

258

19

1824

25%10D15+L4Gem

Y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Танцующий огонь

5

0

0

0

Imm

0

0

Imm

0

0

0

Огонек

10

5

0

5

Imm

0

0

Imm

0

0

0

Блуждающий огонь

15

10

5

10

Imm

5

5

Imm

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Танцующий огонь

Light

8D4

0

0

0

0

Огонек

Light

14D4

0

0

0

0

Блуждающий огонь

Light

20D4

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Кентавр

11

45

6

231

35%5d6+L1Bow

N

0

Кентавр - воин

14

61

12

336

25%5d8+L2Bow

N

0

Кентавр - командир

18

86

20

504

35%5d10+L3Bow

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Кентавр

0

0

0

0

0

0

0

0

0

15

0

Кентавр - воин

0

0

0

0

0

0

0

0

0

20

0

Кентавр - командир

0

0

0

0

0

0

0

0

0

25

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Кентавр

Phys

2D4+2

0

0

0

0

Кентавр - воин

Phys

2D4+4

0

0

Shield,E,4

0

Кентавр - командир

Phys

2D4+6

0

0

Shield,M,7

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Ифрит - солдат

45

337

0

2475

50%10D20+L4Sword

Y

0

Ифрит - рыцарь

55

467

0

3575

50%10D20+L4Sword

Y

0

Повелитель ифритов

65

617

0

4875

50%10D20+L5Sword

Y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Ифрит - солдат

Imm

5

0

5

Imm

0

5

0

0

20

0

Ифрит - рыцарь

Imm

10

0

10

Imm

0

10

0

0

30

0

Повелитель ифритов

Imm

20

0

20

Imm

0

20

0

0

40

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Ифрит - солдат

Fire

7D8

0

0

Fireball,M,5

0

Ифрит - рыцарь

Fire

9D8

0

0

Fireball,M,7

0

Повелитель ифритов

Fire

10D8

0

0

Fireball,M,9

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Ученик огра-мага

20

100

14

600

25%10D4+L2Scroll

N

0

Огр-маг

28

162

18

1064

30%10D6+L3Scroll

N

Curse

Огр-шаман

35

227

30

1575

35%10D10+L7Scroll

N

Curse

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Ученик огра-мага

5

5

5

5

5

5

5

0

5

0

0

Огр-маг

10

10

10

10

10

10

10

0

10

0

0

Огр-шаман

15

15

15

15

15

15

15

0

15

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Ученик огра-мага

Phys

4D4+4

Fire

4D4

Fire Bolt,E,5

0

Огр-маг

Phys

6D4+6

Water

6D4

Poison Spray,E,7

0

Огр-шаман

Phys

9D4+8

Air

8D4

Lightning Bolt,M,7

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Жеребенок

25

137

20

875

45%20D5+L1Ring

N

0

Единорог

35

227

30

1575

45%20D5+L2Amulet

N

0

Вожак стада

45

337

40

2475

45%20D5+L3Gem

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Жеребенок

0

25

0

25

10

0

10

25

0

10

0

Единорог

0

35

0

35

20

0

20

35

0

20

0

Вожак стада

0

45

0

45

30

0

30

45

0

30

shot,x3

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Жеребенок

Water

5D6

0

0

0

0

Единорог

Fire

6D6

0

0

0

0

Вожак стада

Air

7D6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Изумрудный дракон

75

787

60

6375

250D10+L6

N

0

Сапфировый дракон

100

1300

80

11000

300D10+L6

N

0

Рубиновый дракон

125

1937

100

16875

400D10+L6

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Изумрудный дракон

15

15

15

15

15

15

15

10

10

20

0

Сапфировый дракон

20

20

20

20

20

20

20

15

15

30

0

Рубиновый дракон

30

30

30

30

30

30

30

20

20

40

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Изумрудный дракон

Ener

12D8

Ener

12D8

0

0

Сапфировый дракон

Ener

14D8

Ener

14D8

0

0

Рубиновый дракон

Ener

16D8

Ener

16D8

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Ястреб тумана

39

269

30

1,911

20D30

y

0

Орел шторма

59

525

35

4,071

25D30

y

0

Грозовая птица

79

861

40

7,031

30D30

y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Ястреб тумана

5

Imm

5

0

5

0

5

5

5

5

0

Орел шторма

10

Imm

10

0

10

0

10

5

5

10

0

Грозовая птица

20

Imm

20

0

20

0

20

5

5

20

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Ястреб тумана

Air

6D7

0

0

Lightning Bolt,M,5

0

Орел шторма

Air

8D7+5

0

0

Lightning Bolt,M,7

0

Грозовая птица

Air

10D7+10

0

0

Lightning Bolt,M,9

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Оса

15

67

12

375

20%5d7+L1Dagger

Y

0

Оса-часовой

18

86

14

504

20%5d9+L1Sword

Y

0

Оса-воин

23

121

16

759

20%5d11+L2Sword

Y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Оса

0

0

0

0

0

0

0

0

0

0

0

Оса-часовой

0

0

0

0

0

0

0

0

0

0

0

Оса-воин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Оса

Phys

3D7+2

0

0

0

0

Оса-часовой

Phys

4D7+5

0

0

0

0

Оса-воин

Phys

5D7+10

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Виверна

19

93

14

551

10D15

Y

Poison2

Рогатая виверна

28

162

28

1064

10D20

Y

Poison3

Древняя виверна

37

247

42

1739

10D30

Y

Dead

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Виверна

0

0

0

0

0

0

0

0

0

15

0

Рогатая виверна

5

0

5

0

5

0

5

0

0

20

0

Древняя виверна

10

5

10

5

10

5

10

0

0

25

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Виверна

Phys

7D6

0

0

0

0

Рогатая виверна

Phys

9D6

0

0

0

0

Древняя виверна

Phys

12D6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Медная горгона

25

137

20

875

5D20

N

Paralyze

Бронзовая горгона

35

227

25

1575

10D20

N

Stone

Железная горгона

45

337

30

2475

15D20

N

Stone

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Медная горгона

Imm

Imm

0

0

5

5

5

5

5

20

0

Бронзовая горгона

Imm

Imm

0

0

10

10

10

10

10

25

0

Железная горгона

Imm

Imm

0

0

15

15

15

15

15

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Медная горгона

Phys

4D4+8

0

0

0

0

Бронзовая горгона

Phys

5D4+10

0

0

0

0

Железная горгона

Phys

6D4+12

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Огненная ящерица

29

171

30

1,131

11D20

N

0

Огненный ящер

49

387

35

2,891

17D20

N

0

Саламандра

69

683

40

5,451

21D20

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Огненная ящерица

Imm

10

0

10

10

0

10

5

5

10

0

Огненный ящер

Imm

15

0

15

15

0

15

5

5

15

0

Саламандра

Imm

20

0

20

20

0

20

5

5

20

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Огненная ящерица

Fire

6D7

0

0

Fire Bolt,M,5

0

Огненный ящер

Fire

8D7+5

0

0

Fire Bolt,M,7

0

Саламандра

Fire

10D7+10

0

0

Fire Bolt,M,9

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Огненная птица

39

269

30

1,911

11D20

y

0

Феникс

59

525

35

4,071

17D20

y

0

Великий феникс

79

861

40

7,031

21D20

y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Огненная птица

Imm

10

0

10

10

0

10

5

5

10

0

Феникс

Imm

15

0

15

15

0

15

5

5

15

0

Великий феникс

Imm

20

0

20

20

0

20

5

5

20

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Огненная птица

Fire

4D17+10

0

0

0

0

Феникс

Fire

5D17+5

0

0

0

0

Великий феникс

Fire

6D17+10

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Тритон

20

100

30

600

15%10d9+L1Spear

N

0

Тритон-воин

30

180

35

1,2

15%10d13+L2Spear

N

0

Тритон- крестоносец

45

337

40

2,475

15%10d15+L3Spear

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Тритон

0

5

Imm

5

5

0

5

0

0

5

0

Тритон-воин

0

10

Imm

10

10

0

10

0

0

10

0

Тритон- крестоносец

0

15

Imm

15

15

0

15

0

0

15

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Тритон

Phys

4D7

0

0

0

0

Тритон-воин

Phys

6D7

0

0

0

0

Тритон- крестоносец

Phys

7D7

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Молодая Драконовая черепаха

50

400

60

3

25%10D25+L4Sword

N

0

Драконовая черепаха

70

700

80

5,6

25%10D25+L5Spear

N

0

Великая черепаха

90

1,08

100

9

25%10D25+L5Dagger

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Молодая Драконовая черепаха

5

10

Imm

10

10

0

10

5

5

10

0

Драконовая черепаха

10

20

Imm

20

20

0

20

5

5

20

0

Великая черепаха

15

30

Imm

30

30

0

30

5

5

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Молодая Драконовая черепаха

Phys

5D15

0

0

0

0

Драконовая черепаха

Phys

6D15

0

0

0

0

Великая черепаха

Phys

7D15

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Рук

40

280

15

2000

30%10D25+L3Sword

Y

0

Грач

50

400

20

3000

40%10D25+L4Sword

Y

0

Ворон

60

540

28

4200

50%10D25+L5Sword

Y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Рук

10

Imm

10

0

10

0

10

5

5

10

0

Грач

20

Imm

20

0

20

0

20

5

5

20

0

Ворон

30

Imm

30

0

30

0

30

5

5

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Рук

Phys

12D7

0

0

0

0

Грач

Phys

13D7

0

0

0

0

Ворон

Phys

14D7

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Булыжник

12

50

35

264

25%15D15+L3Ore

N

BrkArmor

Булыжник

20

100

50

600

35%20D20+L4Ore

N

BrkArmor

Булыжник

35

227

80

1575

45%25D25+L5Ore

N

BrkArmor

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Булыжник

20

5

5

Imm

Imm

0

10

0

0

5

explode,4D5,earth

Булыжник

25

10

10

Imm

Imm

0

20

0

0

10

explode,4D5,earth

Булыжник

30

15

15

Imm

Imm

0

30

0

0

15

explode,4D5,earth

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Булыжник

Phys

3D10

Phys

2D6

Blades,E,4

0

Булыжник

Phys

4D10

Phys

4D6

Blades,M,7

0

Булыжник

Phys

5D10

Phys

6D6

Rock Blast,N,4

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Страж измерения

50

400

60

3000

30%200D10+L5

N

0

Защитник измерения

70

700

80

5600

30%250D10+L5

N

0

Хозяин измерения

90

1080

100

9000

40%300D10+L6

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Страж измерения

15

15

15

15

15

15

15

15

15

0

0

Защитник измерения

25

25

25

25

25

25

25

25

25

0

0

Хозяин измерения

30

30

30

30

30

30

30

30

30

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Страж измерения

Phys

5D8+10

0

0

Paralyze,M,9

0

Защитник измерения

Phys

6D8+15

0

0

Paralyze,M,9

0

Хозяин измерения

Phys

10D8+20

0

0

Paralyze,M,9

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Патрульный Кристалла

60

540

0

4200

30%200D10+L5

N

Paralyze

Часовой Кристалла

80

880

0

7200

30%250D10+L5

N

Paralyze

Страж Кристалла

100

1300

0

11000

30%300D10+L6

N

Paralyze

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Патрульный Кристалла

15

15

15

15

15

15

15

15

15

0

0

Часовой Кристалла

25

25

25

25

25

25

25

25

25

0

0

Страж Кристалла

30

30

30

30

30

30

30

30

30

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Патрульный Кристалла

Air

15D4

Air

15D4

0

0

Часовой Кристалла

Air

20D4

Air

20D4

0

0

Страж Кристалла

Air

25D4

Air

25D4

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Страх

50

400

60

3

25%8D30+L3Ring

n

Afraid

Ужас

70

700

80

5,6

25%8D30+L4Ring

n

Insane

Кошмар

90

1,08

100

9

25%8D30+L5Ring

n

Insane

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Страх

0

0

0

0

0

0

0

0

0

Imm

0

Ужас

0

0

0

0

0

0

0

0

0

Imm

0

Кошмар

0

0

0

0

0

0

0

0

0

Imm

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Страх

Phys

6D8

0

0

0

0

Ужас

Phys

8D8

0

0

0

0

Кошмар

Phys

10D8

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Небесный рыцарь

40

280

40

2

30%10d25+L5Chain

N

0

Небесный заступник

58

510

50

3,944

30%10d25+L5Plate

N

0

Небесный владыка

71

717

60

5,751

30%10d25+L5Sword

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Небесный рыцарь

15

15

15

15

15

15

15

15

15

0

0

Небесный заступник

25

25

25

25

25

25

25

25

25

0

0

Небесный владыка

30

30

30

30

30

30

30

30

30

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Небесный рыцарь

Phys

7D7

Air

3D10

0

0

Небесный заступник

Phys

7D7+10

Water

4D10

0

0

Небесный владыка

Phys

7D7+25

Fire

5D10

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Накат

45

337

35

2475

20%5D50+L1Ore

N

BrkWeapon

Таран

60

540

50

4200

30%10D50+L3Ore

N

BrkArmor

Громада

85

977

80

8075

40%15D50+L6Ore

N

BrkArmorx2

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Накат

0

0

0

Imm

Imm

0

0

0

0

50

0

Таран

0

0

0

Imm

Imm

0

0

0

0

50

0

Громада

0

0

0

Imm

Imm

0

0

0

0

50

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Накат

Phys

3D10+20

0

0

0

0

Таран

Phys

4D10+30

0

0

0

0

Громада

Phys

5D10+40

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Дымовой гог

10

40

6

200

5d15

N

0

Уголный гог

13

55

10

299

8d15

N

0

Огненный гог

19

93

14

551

11d15

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Дымовой гог

15

0

0

0

0

0

0

0

0

0

explode,2D5,fire

Уголный гог

25

0

0

0

0

0

0

0

0

0

explode,3D5,fire

Огненный гог

30

0

0

0

0

0

0

0

0

0

explode,4D5,fire

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Дымовой гог

Fire

1D10+2

0

0

Fire Bolt,E,5

0

Уголный гог

Fire

1D10+6

0

0

Fire Bolt,E,7

0

Огненный гог

Fire

2D10+8

0

0

Fireball,E,3

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Дракон-скелет

30

180

0

1200

35%10D20+L2Amulet

Y

Afraid

Костяной Дракон

45

337

0

2475

25%15D20+L3Amulet

Y

Curse

Дракон-зомби

60

540

0

4200

15%18D20+L4Amulet

Y

Insane

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Дракон-скелет

5

5

5

5

Imm

0

5

0

Imm

5

0

Костяной Дракон

10

10

10

10

Imm

0

10

0

Imm

10

0

Дракон-зомби

15

15

15

15

Imm

0

15

0

Imm

15

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Дракон-скелет

Dark

5D6

0

0

0

0

Костяной Дракон

Dark

7D6

0

0

0

0

Дракон-зомби

Dark

9D6

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Нага

20

100

10

600

5%5D20+L1Sword

N

Poison1x2

Нага-воин

28

162

12

1,064

10%7D20+L2Sword

N

Poison1x3

Королева наг

38

258

16

1,824

15%10D20+L3Sword

N

Poison2x4

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Нага

5

0

5

0

0

0

0

0

0

5

0

Нага-воин

10

5

10

5

0

0

0

0

0

10

0

Королева наг

15

10

15

10

0

0

0

0

0

15

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Нага

Phys

5D3+6

Water

2D6

Blades,N,2

0

Нага-воин

Phys

8D3+6

Water

3D6

Blades,N,3

0

Королева наг

Phys

10D3+6

Water

4D6

Blades,N,4

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Скелет-лучник

11

45

14

231

5%5D20+L1Bow

N

0

Скелет-охотник

13

55

16

299

10%7D20+L2Bow

N

0

Скелет-стрелок

17

79

22

459

15%10D20+L3Bow

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Скелет-лучник

0

0

0

0

Imm

0

0

0

30

0

0

Скелет-охотник

0

0

0

0

Imm

0

0

0

40

0

0

Скелет-стрелок

0

0

0

0

Imm

0

0

0

50

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Скелет-лучник

Phys

2D6+2

Fire

2D6+2

0

0

Скелет-охотник

Phys

3D6+3

Fire

3D6+3

0

0

Скелет-стрелок

Phys

3D7+3

Fire

3D7+3

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Темный гном

17

79

12

459

20%15D8+L1Gem

N

0

Темный гном - молотобоец

24

129

14

816

20%15D10+L2Gem

N

0

Темный гном - берсерк

31

189

16

1,271

40%15D16+L3Gem

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Темный гном

10

10

10

Imm

10

0

10

0

0

10

0

Темный гном - молотобоец

15

15

15

Imm

15

0

15

0

0

15

0

Темный гном - берсерк

20

20

20

Imm

20

0

20

0

0

20

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Темный гном

Phys

3D5+10

0

0

0

0

Темный гном - молотобоец

Phys

3D5+15

0

0

0

0

Темный гном - берсерк

Phys

3D5+25

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Пират

8

20

0

75

5D2

N

0

Букканьер

11

35

0

125

7D2

N

0

Корсар

15

50

0

195

60%10D2+L1Sword

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Пират

0

0

0

0

0

0

0

0

0

0

0

Букканьер

0

0

0

0

0

0

0

0

0

0

0

Корсар

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Пират

Phys

2D5

0

0

0

0

Букканьер

Phys

2D5+2

0

0

0

0

Корсар

Phys

2D5+4

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Регнанский лучник

5

17

0

75

5D2

N

0

Регнанский арбалетчик

8

30

0

144

7D2

N

0

Ренгнанский лейтенант

10

40

0

200

60%10D2+L1Bow

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Регнанский лучник

0

0

0

0

0

0

0

0

0

0

0

Регнанский арбалетчик

0

0

0

0

0

0

0

0

0

0

0

Ренгнанский лейтенант

5

5

5

5

5

5

5

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Регнанский лучник

Phys

1D9+3

Phys

4D3

0

0

Регнанский арбалетчик

Phys

1D9+5

Phys

4D3+1

0

0

Ренгнанский лейтенант

Phys

1D9+7

Phys

4D3+4

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Провидец пиратов

1

3

0

11

5D2

N

0

Советник пиратов

2

6

0

24

7D2

N

0

Волшебник пиратов

3

9

0

39

50%10D2+L1Scroll

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Провидец пиратов

0

0

0

0

0

0

0

0

0

0

0

Советник пиратов

0

0

0

0

0

0

0

0

0

0

0

Волшебник пиратов

5

5

5

5

5

5

5

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Провидец пиратов

Phys

2d4+1

0

0

Fire Bolt,E,4

0

Советник пиратов

Phys

2d4+2

0

0

Lightning Bolt,E,4

0

Волшебник пиратов

Phys

3d4+4

0

0

Poison Spray,E,4

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Птенец дракона

15

67

40

375

4D8

y

0

Драконелла

35

227

50

1,575

4D12

y

0

Молодой дракон

60

540

60

4,2

4D20

y

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Птенец дракона

10

10

10

10

10

0

10

0

0

10

0

Драконелла

15

15

15

15

15

0

15

0

0

15

0

Молодой дракон

20

20

20

20

20

0

20

0

0

20

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Птенец дракона

Water

5D10

0

0

0

0

Драконелла

Water

7D10

0

0

0

0

Молодой дракон

Water

9D10

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Солдат удачи

10

40

10

200

5d6

N

0

Наемник

17

79

15

459

15%5d6+L2Sword

N

0

Капитан наемников

24

129

20

816

25%5d6+L3Sword

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Солдат удачи

5

5

5

5

5

5

5

0

0

0

0

Наемник

10

10

10

10

10

10

10

0

0

0

0

Капитан наемников

15

15

15

15

15

15

15

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Солдат удачи

Phys

3D7+4

0

0

0

0

Наемник

Phys

3D7+6

0

0

0

0

Капитан наемников

Phys

3D7+8

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Страх Хаоса

50

400

60

3000

30%200D10+L5

N

0

Защитник Хаоса

70

700

80

5600

30%250D10+L5

N

0

Хозяин Хаоса

90

1080

100

9000

30%300D10+L6

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Страх Хаоса

15

15

15

15

15

15

15

15

15

0

0

Защитник Хаоса

25

25

25

25

25

25

25

25

25

0

0

Хозяин Хаоса

30

30

30

30

30

30

30

30

30

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Страх Хаоса

Phys

15D4

0

0

Paralyze,M,9

0

Защитник Хаоса

Phys

20D4

0

0

Paralyze,M,9

0

Хозяин Хаоса

Phys

25D4

0

0

Paralyze,M,9

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Темный эльф - крестьянин

1

3

3

11

1d3

N

0

Темный эльф - крестьянин

5

17

5

75

1d3

N

0

Темный эльф - крестьянин

8

30

6

144

1d3

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Темный эльф - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Темный эльф - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Темный эльф - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Темный эльф - крестьянин

Phys

2D2

0

0

0

0

Темный эльф - крестьянин

Phys

2D2

0

0

0

0

Темный эльф - крестьянин

Phys

2D2

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Темный эльф - крестьянин

1

3

3

11

1d3

N

0

Темный эльф - крестьянин

5

17

5

75

1d3

N

0

Темный эльф - крестьянин

8

30

6

144

1d3

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Темный эльф - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Темный эльф - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Темный эльф - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Темный эльф - крестьянин

Phys

2D2

0

0

0

0

Темный эльф - крестьянин

Phys

2D2

0

0

0

0

Темный эльф - крестьянин

Phys

2D2

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Огр-крестьянин

2

6

3

24

1

N

0

Огр-крестьянин

7

25

5

119

1

N

0

Огр-крестьянин

11

45

6

231

1

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Огр-крестьянин

0

0

0

0

0

0

0

0

0

10

0

Огр-крестьянин

0

0

0

0

0

0

0

0

0

10

0

Огр-крестьянин

0

0

0

0

0

0

0

0

0

10

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Огр-крестьянин

Phys

2D2

0

0

0

0

Огр-крестьянин

Phys

2D2

0

0

0

0

Огр-крестьянин

Phys

2D2

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Крестьянин

4

13

0

56

1

N

0

Крестьянин

6

21

0

96

1

N

0

Крестьянин

10

40

0

200

1

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Крестьянин

0

0

0

0

0

0

0

0

0

0

0

Крестьянин

0

0

0

0

0

0

0

0

0

0

0

Крестьянин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Крестьянин

Phys

2D2

0

0

0

0

Крестьянин

Phys

2D2

0

0

0

0

Крестьянин

Phys

2D2

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Тролль - крестьянин

4

13

0

56

1

N

0

Тролль - крестьянин

6

21

0

96

1

N

0

Тролль - крестьянин

10

40

0

200

1

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Тролль - крестьянин

0

0

0

0

0

0

0

0

0

10

0

Тролль - крестьянин

0

0

0

0

0

0

0

0

0

20

0

Тролль - крестьянин

0

0

0

0

0

0

0

0

0

30

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Тролль - крестьянин

Phys

2D2

0

0

0

0

Тролль - крестьянин

Phys

2D2

0

0

0

0

Тролль - крестьянин

Phys

2D2

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Минотавр - крестьянин

1

3

0

11

2D6

N

0

Минотавр - крестьянин

3

9

0

39

3D6

N

0

Минотавр - крестьянин

6

21

0

96

4D6

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Минотавр - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Минотавр - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Минотавр - крестьянин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Минотавр - крестьянин

Phys

3D4

0

0

0

0

Минотавр - крестьянин

Phys

3D4+2

0

0

0

0

Минотавр - крестьянин

Phys

3D4+4

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Крестьянин

1

3

3

11

1

N

0

Крестьянин

2

6

5

24

1

N

0

Крестьянин

3

9

6

39

1

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Крестьянин

0

0

0

0

0

0

0

0

0

0

0

Крестьянин

0

0

0

0

0

0

0

0

0

0

0

Крестьянин

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Крестьянин

Phys

2D2

0

0

0

0

Крестьянин

Phys

2D2

0

0

0

0

Крестьянин

Phys

2D2

0

0

0

0

Stats

Name

LVL

HP

AC

EXP

Treasure

Fly

Bonus

Рыба

1

3

3

11

0

N

0

Рыба

1

3

3

11

0

N

0

Рыба

1

3

3

11

0

N

0

Resistances

Name

Fire

Air

Water

Earth

Mind

Spirit

Body

Light

Dark

Phys

Special

Рыба

0

0

0

0

0

0

0

0

0

0

0

Рыба

0

0

0

0

0

0

0

0

0

0

0

Рыба

0

0

0

0

0

0

0

0

0

0

0

Attack 1

Attack 2

spell Attack

spell Attack 2

Name

Type

Damage

Type

Damage

Spl,Mas,Skil

Spl,Mas,Skil

Рыба

Phys

2D2

0

0

0

0

Рыба

Phys

2D2

0

0

0

0

Рыба

Phys

2D2

0

0

0

0