Нью-сорпигаль (New Sorpigal)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Запад E | Замок Айронфист (Castle Ironfist) | Любой | 5 дней
 | через Телепортер, | Драконсэнд (Dragonsands) | Любой | -
На конях: | Экипажи Нью-Сорпигаля (New Sorpigal Coach Company): 25 gp | Замок Айронфист (Castle Ironfist) | Понедельник, Среда, Пятница | 2 дня
На судне: | Одиссей (Odyssey): 100 gp | Остров Тумана (Misty Islands) | Вторник, Четверг, Суботта | 3 дня

* обелиск №15мгквб_ш_ь_дн_

* сундук

* фруктовое дерево + 1 еда

* костёр + 1-2 еда

* бочка

* подкова

* фишки

  1. буй посмотреть извержение вулкана
  2. камень сундук
  3. костёр ловушка
  4. стена банка свиток полёта
  5. гильдия морских разбойников под козырьком крыши телепорт в Драконсэнд

* испытание силы +25

алтарь удачи активен Июле

колодцы:

  1. +5 единиц здоровья (максимально 30 раза в день).
  2. +5 единиц манны (максимально 30 раза в день).
  3. + 10 силы временно
  4. +2 удача постоянно до 15 (8 раз в день)
  5. +100 золота если у партии и в банке меньше 100 монет

дома:

  1. Буфорд Т Олман членство в гильдии стихий 100 монет квест: Убить царицу пауков и принести её сердце. Награда: 3.000 опыта, 1.000 золота и 12 славы.
  2. Виолет Доусон членство в гильдии эго 100 монет квест: Найти и привести Анжелу. Награда: 1.000 опыта, 500 золота, еда на 10 дней и 4 славы.
  3. Виктор Хозен эксперт медитации условия: 4 уровень 500 золотых.
  4. Эрик Зальцбург эксперт атлетики медитации условия: 4 уровень 500 золотых.
  5. Харольд Гесс членство в гильдии остриё клинка 25 монет
  6. Хейяц Моусил членство в гильдии морских разбойников 25 монет. Покупка: яйца кобры (Cobra Egg) 300 золотых.
  7. Абдулай Магреб эксперт магии тела медитации условия: 4 уровень 1000 золотых.
  8. Виргилий Холидей эксперт магии мысли медитации условия: 4 уровень 1000 золотых.
  9. Энок Хайридж эксперт магии духа медитации условия: 4 уровень 1000 золотых.
  10. Таро эксперт магии земли медитации условия: 4 уровень 1000 золотых.
  11. Исао Магистрс эксперт магии огня медитации условия: 4 уровень 1000 золотых.
  12. Таверна “Одинокий рыцарь” 1 этаж Дирк еда на 6 дней время работы 5.00-2.00 Андовер Портбелло квесты: 1 Показать письмо Награда: 3.000 опыта 1.000 золота. 2 Найти канделябр. Награда: 2.000 опыта, 1.000 золота, слава упадёт на 200. Мария информация солнцестояния 2 этаж Шейла Лимпус эксперт опознания предметов медитации условия: 4 уровень 500 золотых. Тара д Катей эксперт восприятия медитации условия: 4 уровень 500 золотых.
  13. магазин ножей Кейн время работы 6.00-18.00
  14. магазин простая защита Гарри время работы 6.00-18.00
  15. магазин всевидящее око Вельма время работы 8.00-16.00
  16. гильдия остриё клинка Далимар обучает: меч, топор, копьё, посох, кожаные доспехи 375 монет время работы 9.00-21.00
  17. экипажи Нья-сорпигаля время работы 5.00-18.00
  18. магазин всё для дороги Рино время работы 5.00-22.00
  19. банк Шмиди время работы 9.00-17.00
  20. ратуша время работы 10.00-14.00 квесты: Франк Фейрчальд 1. Освободить Шерри. Награда: 10.000 опыта, 2.000 золота и 40 славы. 2. Найти доказательства вредности гильдии тени. Награда: 10.000 опыта, 2.000 золота и 20 славы. Жанис квесты: 1. Найти код для дверей Дозора гоблинов (даёт ключ от локации) Награда: 2.000 опыта, 2.000 золота и 50 славы. 2. Принести колокольчик гармонии. Награда: 10.000 опыта, 5.000 золота и 50 славы.
  21. гильдия морских разбойников Отшельник обучает: опознание предметов, восприятие, нейтрализация ловушек, кинжал, купец 150 монет время работы 18.00-6.00
  22. полигон Нью-Сорпигаля Натан тренировка до 15 уровня 10 монет время работы 6.00-18.00
  23. 1 этаж гильдия эго Телиана обучает: магия Духа, Тела, Мысли 750 монет время работы 6.00-18.00 2 этаж Дональд Ретцер эксперт обучения медитации условия: 4 уровень 2000 золотых.
  24. храм Нью-Сорпигаль Джошуа лечение 10 монет время работы 5.00-1.00
  25. гильдия стихий Джероми обучает: магия Воды, Огня, Воздуха, Земли 750 монет время работы 6.00-18.00
  26. драконья башня
  27. Дорф эксперт посоха медитации условия: 4 уровень 2000 золотых.
  28. Фалагар квест: поговорить с Оракулом
  29. Дуглас Хилл эксперт магии воды медитации условия: 4 уровень 1000 золотых.
  30. Игорь эксперт древнего оружия медитации условия: 4 уровень 2000 золотых.
  31. корабль “Одиссей” Брайан время работы 5.00-18.00
  32. Наоми Хайланд нанять: знахарка
  33. Орвилл Корвейр нанять: учённый

Примечание: цены указаны при условии отсутствия навыка торговли.

Важные предметы:

А. Дозор гоблинов (Goblinwatch)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* фишки

  1. в стене броня
  2. сундук при открытии нападут 4 гоблина

* сундук

рычаг, кнопка

А панель набора кода НИЛБОГ (гоблин наоборот) подходит также ДЖЛБОГ. (Кнопка А производит взрыв. Кнопка М сразу телепортирует в подземелье башни. Кнопка П – сброс.)

Важные предметы:

Б. Заброшенный храм (Abandoned Temple)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* фишки

  1. факел кольцо
  2. клетки в боковых предметы в центральных свитки (активизирует фаербор)

* сундук

* телепортёр

* яйца кобры

* бочка

ведро (ингредиент)

А Анжела

Б царица пауков

Важные предметы:

В. Кузница Гарика (Gharik`s Forge)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 25%.

* фишки

1. факел рычаг выдвигает мост

2. книжный шкаф книги

3. Область над входом + 25 устойчивости к огню постоянно (одному персу)

* сундук

* телепортёр

* a, b, c, d рычаг, кнопка (находятся на двух уровнях) последовательность a2, d1, c1, a1, d2

Важные предметы: