Тулареанский лес

Тулареанский лес (Tularean Forest)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение

Куда

День

Время

Пешком:

Юг S

Хармондейл

(Harmondale)

Любой

5 дней

Запад E

Дейя

(Deyja)

Любой

5 дней

Север N

Авли

(Avlee)

Любой

5 дней

На конях:

Жеребцы от Ху

Авли

(Avlee)

Понедельник, среда

3 дня

Дейя

(Deyja)

Вторник, пятница

2 дня

Хармондейл

(Harmondale)

Четверг, суббота

2 дня

На судне:

Морская фея

Пустыня Баракада (Bracada)

Понедельник, среда

6 дней

Авли

(Avlee)

Вторник, четверг, суббота

3 дня

* обелиск № 3: псттйаро

* алтарь +10 устойчивости к магии воды, огня, воздуха постоянно

* костёр + 1-2 еда

* сундук

* фруктовое дерево

* испытание +50 даёт +5 очков навыков

* подкова

а. Самое старое дерево квест: путь света найти и принести сердце леса Награда: деревья станут дружественными

колодцы :

1 . +200 монет если у партии и в банке меньше 100 монет

2. +50 устойчивости к магии земли временно

пьедесталы:

1. пьедестал устойчивости к магии земли 5 часов

2. пьедестал щита 6 часов

дома:

1.1. Джеральд Белый Колпак эксперт магии воды условия: 4 уровень 1000 золотых. 2. Табита Мистспринг членство в гильдии воды 50 монет

2.1. Сетрик Виндсонг эксперт магии воздуха условия: 4 уровень 1000 золотых. 2. Патрис Висперс членство в гильдии воздуха 50 монет

3.1. Киндл Трежурстоун эксперт магии огня условия: 4 уровень 1000 золотых. 2. Кетри Донсглоу членство в гильдии огня 50 монет

4.Пейдж Блюсван грандмастер опознания предметов условия: 10 уровень 6000 золотых звание мастера.

5.Гаррет Доутс мастер восприятия условия: 7 уровень 2500 золотых звание эксперта.

6.конюшня Жеребцы от Ху Открытие: 6-00 – 18-00

7.1. Мирей Варлен 2. Рейнин Ривенкрест

8.Энтони Грин квест: 1. посетить 3 стоунхенджа Награда: 30.000 опыта друидам и 15.000 опыта остальным и 60 славы. Друиды посвящаются в Великих Друидов. 2. путь света Найти кости короля гномов и вернуть их в могилу Зоккара Награда: 80.000 опыта друидам и 40.000 опыта остальным, 160 славы и топор Зоккара в придачу. Великие Друиды посвящаются в Архидруидов.

9.корабль Морская фея Открытие: 6-00 – 18-00

10.храм Лекарства природы мечение 30 монет Открытие: 1-00 – 24-00 обучает навыкам: рукопашный бой, ловкость, купец,

11.Бенжамин Спокойный грандмастер магии духа условия: 10 уровень 8000 золотых звание мастера.

12. 1. Лара Стоунрайт мастер магии земли условия: 7 уровень 4000 золотых звание эксперта. 2. Девон Айверс членство в гильдии земли 50 монет

13.Ратуша Пьерпонта

14.банк Природные запасы Открытие: 6-00 – 18-00

15.Матрик Везерсон эксперт торговли условия: 4 уровень 2000 золотых.

16.магазин Кипящий котёл Открытие: 6-00 – 18-00 обучает навыкам: алхимия, опознание монстров,

17. 1. Морти Оттин эксперт кинжала условия: 4 уровень 2000 золотых. 2. Том Ламбра квест: найти и разместить по местам 3 статуэтки Награда: 50.000 опыта, 50.000 золота и 200 славы

18.Альтон Блэк эксперт опознания монстров условия: 4 уровень 500 золотых.

19.магазин Естественная магия Открытие: 6-00 – 18-00 обучает навыкам: опознать предмет, починить предмет,

20.Эбеднизер Соуэр квест: 1. разгадать секрет холма фей Награда: 30.000 опыта ренджерам и 15.000 опыта остальным и 60 славы. Рейнджеры посвящаются в Охотников. 2.Путь тьмы Собрать в качестве призов 10000 золотых в ратушах городов Награда: 80.000 опыта ренджерам и 40.000 опыта остальным и 160 славы. Охотники посвящаются в Охотников за Головами.

21. 1. Иоханн Керрид квест: доставить письмо королю фей Награда: 2.000 опыта и 8 славы, пропадает вся пища партии. 2. Роберт Белкнап продаёт тулареанскую древесину покупает перья грифонов

22. 1. Эдгар Виллоубарк эксперт алхимии условия: 4 уровень 500 золотых. 2. Алик Уайтмун

23. 1. Гретхен Фидлбоун эксперт нейтрализации ловушек условия: 4 уровень 500 золотых.2. Карсон Скайфайр

24.экспертная гильдия земли Открытие: 6-00 – 18-00 обучает навыкам: обучение, магия земли

25.высшая гильдия огня Открытие: 6-00 – 18-00 обучает навыкам: обучение, магия огня

26.высшая гильдия воздуха Открытие: 6-00 – 18-00 обучает навыкам: обучение, магия воздуха

27.экспертная гильдия воды Открытие: 6-00 – 18-00 обучает навыкам: обучение, магия воды

28.магазин Охотничья избушка Открытие: 6-00 – 18-00 обучает навыкам: лук, копьё

29.магазин Шлемы и щиты Открытие: 6-00 – 18-00 обучает навыкам: кольчуга, кожаный доспех

30.Испытательный полигон тренировка до 25 уровня обучает навыкам: оружейник, атлетика

31.таверна Изумрудный двор хозяин Эмерил купить еды на 12 дней аркомэйдж: башня 50 ресурс 150 единиц награда 1200 монет Открытие: 5-00 – 2-00 обучает навыкам: восприятие, воровство,обезвредить ловушку

32.Мийон Быстрый грандмастер кожаных доспехов условия: 10 уровень 7000 золотых звание мастера.

33.Кладерин Сильверпойнт мастер копья условия: 7 уровень 5000 золотых звание эксперта.

34. 1. Джейсин Шуртрейл эксперт лука условия: 4 уровень 2000 золотых. 2. Джиллиан Редферн

35. 1. Джилад Бит эксперт кольчуги условия: 4 уровень 1000 золотых. 2. Иня Ю

    Важные предметы:

    Гонец квест: Найти и отдать Грифонхартскую Трубу Награда: 10.000 опыта, 5.000 золота или 0 золота, если отдать Судье и 50 славы если отдать Судье.

    А. Замок Наван (Castle Navan)

    Время регенерации: 336 дней.

    Монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * бочка

    * фишки в книжных шкафах свитки заклинаний

    * сундук

    * кнопка, рычаг

    а. выход в Тулареанские пещеры

    дома

    1. тронный зал Король эльфов квест: 1. Найти планы форта риверсртайд в течении 28 дней Награда: 10.000 опыта, 5.000 золота которые появляются на счету в банке и 40 славы .

    Важные предметы:

    Лже-Лорен

    В. Лаборатория Кланкера (Clanker's Laboratory)

    После прохождения туннелей в Эофол и выбора пути превратиться в дом Арчибальда Айронфиста

    Время регенерации: 672 дня.

    Монстры:

    особые монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * бочка

    * фишки в книжных шкафах свитки заклинаний

    * сундук

    * кнопка, рычаг

    а. квестовая машина

    колодец

    1. яд

    Важные предметы:

    С. Тулареанские пещеры (Tularean Caves)

    Время регенерации: 672 дня.

    Монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * рудоносная жила

    * телепорт

    * сундук

    * кнопка, рычаг

    а. выход в Эрафия

    b. выход в замок Наван

    дома

    1. Лорен Стил

    Важные предметы: